<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-ie no-js"> <!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
	<title>Standard Life: Would a &#039;triage&#039; system relieve DB transfer pressure? - Money Marketing</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<script type="text/javascript">(function(){var h=document.getElementsByTagName('html')[0],c=h.className;c=c.replace(/no-js/,'js');h.className=c;})();</script>

<!-- This site is optimized with the Yoast SEO Premium plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.moneymarketing.co.uk/standard-life-triage-system-relieve-db-transfer-pressure/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Standard Life: Would a &#039;triage&#039; system relieve DB transfer pressure? - Money Marketing" />
<meta property="og:description" content="Soaring demand for specialist defined benefit pension transfer advice is stretching available adviser capacity to the limit. A pre-advice &ldquo;triage&rdquo; system is key to managing this demand efficiently. The FCA rules are clear. An adviser&rsquo;s starting assumption should always be that a DB transfer is not suitable. A transfer to DC should only be recommended &hellip;" />
<meta property="og:url" content="https://www.moneymarketing.co.uk/standard-life-triage-system-relieve-db-transfer-pressure/" />
<meta property="og:site_name" content="Money Marketing" />
<meta property="article:section" content="Uncategorised" />
<meta property="article:published_time" content="2017-03-16T15:32:41+00:00" />
<meta property="og:image" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2016/03/07000001/Alastair-Black-1-May-2012-e1489677496775.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="412" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Soaring demand for specialist defined benefit pension transfer advice is stretching available adviser capacity to the limit. A pre-advice &ldquo;triage&rdquo; system is key to managing this demand efficiently. The FCA rules are clear. An adviser&rsquo;s starting assumption should always be that a DB transfer is not suitable. A transfer to DC should only be recommended [&hellip;]" />
<meta name="twitter:title" content="Standard Life: Would a &#039;triage&#039; system relieve DB transfer pressure? - Money Marketing" />
<meta name="twitter:image" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2016/03/07000001/Alastair-Black-1-May-2012-e1489677496775.jpg" />
<meta property="DC.date.issued" content="2017-03-16T15:32:41+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Money Marketing &raquo; Feed" href="https://www.moneymarketing.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Money Marketing &raquo; Comments Feed" href="https://www.moneymarketing.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Money Marketing &raquo; Standard Life: Would a &#8216;triage&#8217; system relieve DB transfer pressure? Comments Feed" href="https://www.moneymarketing.co.uk/standard-life-triage-system-relieve-db-transfer-pressure/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.moneymarketing.co.uk\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie_law_banner-style-css'  href='https://www.moneymarketing.co.uk/content/plugins/icit-cookie-law/css/style.css?ver=-1489423094' type='text/css' media='all' />
<link rel='stylesheet' id='doubleclick_wp_css-css'  href='https://www.moneymarketing.co.uk/content/plugins/doubleclick/css/doubleclick.css?ver=-1489423093' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.moneymarketing.co.uk/content/themes/moneymarketing/style.css?ver=-1489423093' type='text/css' media='all' />
<link rel='stylesheet' id='core-css'  href='https://www.moneymarketing.co.uk/content/themes/moneymarketing/css/core.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://www.moneymarketing.co.uk/content/themes/moneymarketing/css/fonts.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='https://www.moneymarketing.co.uk/content/themes/moneymarketing/css/grid.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.moneymarketing.co.uk/content/themes/moneymarketing/js/slick/slick.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='prime-css'  href='https://www.moneymarketing.co.uk/content/themes/moneymarketing-child/style.css?ver=1489423086-1489423093' type='text/css' media='all' />
<link rel='stylesheet' id='twitter-intents-icons-css'  href='https://www.moneymarketing.co.uk/content/plugins/twitter-widget/icons/icons.css?ver=-1489423094' type='text/css' media='all' />
<link rel='stylesheet' id='adtech-css'  href='https://www.moneymarketing.co.uk/content/themes/moneymarketing/css/adtech.css?ver=-1489423093' type='text/css' media='all' />
<link rel='stylesheet' id='doubleclickthemecss-css'  href='https://www.moneymarketing.co.uk/content/themes/moneymarketing/css/doubleclick.css?ver=-1489423093' type='text/css' media='all' />

		<!-- ADTECH Config -->
		<script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
		<script>var adtech_vars = {"template":"single","querytype":"post","articleid":248049,"title":"Standard Life: Would a &#8216;triage&#8217; system relieve DB transfer pressure?","posttype":"post","category":["uncategorised"],"type":["analysis"],"channel":["pensions-sector"],"primary-channel":["pensions"],"userstatus":"logged out"};</script>
		<script>adtech_vars['width'] = window.innerWidth</script>
		<script>adtech_vars['height'] = window.innerHeight</script>
        
		<script>if ( window.ADTECH ) ADTECH.config.website = { secure: true, server: "", network: "", kv: adtech_vars || {}, PerformGeoDetection: true, PerformScreenDetection: true, PerformTimezoneDetection: true, PerformFlashDetection: true, PerformRichMediaDetection: true };</script>
        
		<!-- DOUBLECLICK Config -->
		<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				

				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
			
		</script>
		<script>
			var gptAdSlots = [];
			var mappingMPU;
			var mappingLB;
			var mappingHPU;
			var mappingJOTW;
			var mappingOOP;
			googletag.cmd.push(function() {
				mappingMPU	=	googletag.sizeMapping().
								addSize([1190, 0 ], [[300, 250], ]).
								addSize([1000, 0 ], [[300, 250], ]).
								addSize([700, 0 ], [300, 250]).
								addSize([320, 0 ], [300, 250]).
								addSize([0, 0 ], [300, 250]).
								build();
									
				mappingLB	=	googletag.sizeMapping().
								addSize([1190, 0 ], [[970, 90], [970, 250]]).
								addSize([1000, 0 ], [[970, 90], [970, 250]]).
								addSize([700, 0 ], [[728, 90], ]).
								addSize([320, 0 ], [320, 50]).
								addSize([0, 0 ], []).
								build();
									
				mappingHPU	=	googletag.sizeMapping().
								addSize([1190, 0], [[300, 600], [300, 1050]]).
								addSize([1000, 0], [[300, 600], [300, 1050]]).
								addSize([700, 0], [300, 600]).
								addSize([320, 0], []).
								addSize([0, 0], []).
								build();
									
				mappingJOTW	=	googletag.sizeMapping().
								addSize([1190, 0], [[300, 250], [300, 150], ]).
								addSize([1000, 0], [[300, 250], [300, 150]]).
								addSize([700, 0], [[300, 250], [300, 150]]).
								addSize([320, 0], [[300, 250], [300, 150]]).
								addSize([0, 0], []).
								build();
									
				mappingOOP	=	googletag.sizeMapping().
								addSize([900, 0], [1, 1]).
								addSize([0, 0], []).
								build();
									
		
				// Define page-level targeting
				googletag.pubads().setTargeting("template","standard");
				googletag.pubads().setTargeting("articleid","248049");
				googletag.pubads().setTargeting("title","Standard Life: Would a &#8216;triage&#82");
				googletag.pubads().setTargeting("posttype","post");
				googletag.pubads().setTargeting("type","analysis");
				googletag.pubads().setTargeting("channel","pensions-sector");
				googletag.pubads().setTargeting("primary-channel","pensions");
				googletag.pubads().setTargeting("userstatus","logged-out");
				googletag.pubads().setTargeting("contentcat","open");
				googletag.pubads().setTargeting("dcmtype","pensions-sector");
				googletag.pubads().setTargeting("dcmprimarytype","pensions");  
  				// Load everything
				googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().disableInitialLoad();
				googletag.enableServices();
				
			});
		</script>
				<script src="//assets.adobedtm.com/e7901bd22e2c2fdba32bf9b796ad42c6df6660b9/satelliteLib-4c9aeee76b04fcdcffa40cd5d5ff6bfdada6a60d.js"></script>
<meta name="google-site-verification" content="-C9UO8eS0SAB9R5m1wEDjl2Fqk3KbLgrFOqWjmhJ9f0" />
<meta name="google-site-verification" content="A_9dk6uZmV1TjyHq4ThR8WEqz5NObGLUKNucTYGYyN0" /><script type='text/javascript' src='https://www.moneymarketing.co.uk/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing/js/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing/js/jquery.mobile.custom.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing/js/jquery.placeholder.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing/js/slick/slick.min.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adtstuff = {"adtech_wallpaper":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing/js/adtech.js?ver=1.0-1489423093'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpstuff = {"doubleclick_wallpaper":"gpt-ad-sidebars"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing/js/doubleclick.js?ver=1.0-1489423093'></script>
<link rel='https://api.w.org/' href='https://www.moneymarketing.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.moneymarketing.co.uk/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.moneymarketing.co.uk/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://www.moneymarketing.co.uk/?p=248049' />
<link rel="alternate" type="application/json+oembed" href="https://www.moneymarketing.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.moneymarketing.co.uk%2Fstandard-life-triage-system-relieve-db-transfer-pressure%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.moneymarketing.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.moneymarketing.co.uk%2Fstandard-life-triage-system-relieve-db-transfer-pressure%2F&#038;format=xml" />

		<!-- Twitter Card -->
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@_moneymarketing" />
		<meta name="twitter:url" content="https://www.moneymarketing.co.uk/standard-life-triage-system-relieve-db-transfer-pressure/" />
		<meta name="twitter:title" content="Standard Life: Would a &#8216;triage&#8217; system relieve DB transfer pressure?" />
		<meta name="twitter:description" content="Soaring demand for specialist defined benefit pension transfer advice is stretching available adviser capacity to the limit. A pre-advice &ldquo;triage&rdquo; system is key to managing this demand efficiently. The FCA rules are clear. An adviser&rsquo;s starting assumption should always be that a DB transfer is not suitable. A transfer to DC should only be recommended [&hellip;]" />
		<meta name="twitter:image" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2016/03/07000001/Alastair-Black-1-May-2012-e1489677496775.jpg" />

				<!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing/js/nwmatcher.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing/js/selectivizr.js?ver=1.0.3b'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing/js/respond.src.js?ver=1.4.2'></script>
<![endif]--><style>.card-excerpt .entry-terms :nth-child(n+11) { display: none; }</style>
				<link rel="stylesheet" href="https://www.moneymarketing.co.uk/content/plugins/spectacula-threaded-comments/style/comments.css?ver=2.0.0" type="text/css" media="screen" /><style type="text/css">
</style>	<meta name="msapplication-TileColor" content="#FFFFFF">
	<link rel="shortcut icon" href="https://www.moneymarketing.co.uk/content/themes/moneymarketing-child/images/favicon.ico" />
	<link rel="icon" sizes="32x32" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2016/01/28084651/mm_32.png" />
	<link rel="icon" sizes="64x64" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2016/01/28084640/mm_64.png" />
	<link rel="icon" sizes="96x96" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2016/01/28084627/mm_96.png" />
	<link rel="icon" sizes="144x144" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2016/01/28084616/mm_144.png" />
	<link rel="icon" sizes="192x192" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2016/01/28084605/mm_192.png" />
	<link rel="apple-touch-icon-precomposed" sizes="64x64" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2016/01/28084640/mm_64.png" />
	<link rel="apple-touch-icon-precomposed" sizes="96x96" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2016/01/28084627/mm_96.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2016/01/28084616/mm_144.png" />
	<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2016/01/28084605/mm_192.png" />
	<link rel="apple-touch-icon-precomposed" sizes="228x228" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2016/01/28084556/mm_228.png" />
	<link rel="apple-touch-icon-precomposed" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2016/01/28084556/mm_228.png" />
	<meta name="msapplication-TileImage" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2015/08/12135024/favicon_144.png" />
	<meta name="msapplication-square310x310logo" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2015/08/12135025/favicon_256.png" />
	<meta name="msapplication-wide310x150logo" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2015/08/12134920/20150812_moneymarketingmasthead.png" />
	<meta name="msapplication-square150x150logo" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2015/08/12135024/favicon_144.png" />
	<meta name="msapplication-square70x70logo" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2015/08/12135023/favicon_96.png" />
	<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.moneymarketing.co.uk/feed/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.moneymarketing.co.uk/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.moneymarketing.co.uk/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.moneymarketing.co.uk/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.moneymarketing.co.uk/feed/&amp;id=5;cycle=1"/><style type="text/css">
header .site-title a { background-image: url('https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2016/01/28084319/mm-logo.png'); } 
</style>
<style type="text/css">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</style></head>
<body class="post-template-default single single-post postid-248049 single-format-standard">

				<style scoped="scoped">
			#cookie-law-banner {
				background: #222222;
			}
			.cookie-text {
				color: #333333;
				background: #eeeeee;
				border-color: #cccccc;
			}
			#cookie-law-banner .close-button {
				color: #ffffff;
				background: #ce0030;
			}
			#cookie-law-banner .close-button:hover {
				background: #ffffff;
				color: #ce0030;
			}
			.cookie-container {
				background: #333333;
			}
			</style>
			<div id="cookie-law-banner">
				<div class="cookie-container clearfix">
					<div class="cookie-body">
						<div class="cookie-text"> <p><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;">Our website uses </span></span><span style="color: #000000; font-style: normal; font-weight: normal; font-family: Calibri, sans-serif; font-size: small;"><span id="0.6623617829956865" style="font-size: 14.67px;">cookies</span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;"> to improve your user experience. If you continue browsing, we assume that you consent to our use of </span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span id="0.9045148247215682" style="font-size: 14.67px;">cookies</span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;">. More information can be found in our </span></span><a style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal;" href="http://www.centaurmedia.com/privacy" target="_blank"><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;"><u>Privacy & </u></span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span id="0.9497359074600589" style="font-size: 14.67px;"><u>Cookies</u></span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;"><u> Policy</u></span></span></a><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;">.</span></span></p>
						</div>
					</div>
					<div class="cookie-button"><a class="close-button">X</a></div>
				</div>
			</div>
			
				<script type="text/javascript">
dataLayer = [];
dataLayer.push({'adtech_vars': adtech_vars})
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6L7CR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6L7CR');</script>
<!-- End Google Tag Manager --><!-- doubleclick_overlay -->
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-overlay' class='doubleclick-ad doubleclick-ad-overlay doubleclick-ad-outofpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[0] = googletag.defineOutOfPageSlot('/103432195/Money_Marketing-Web/pensions', 'gpt-ad-overlay').defineSizeMapping(mappingOOP).setTargeting('pos', ['overlay']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-overlay'); 
	      			});
	    		</script>
			</div>
			

	<div class="site-wrap">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

					<header id="head" class="header-sponsored cf stick-me">
		
			<div class="header-inner cf">
				<div class="site-branding">
	<h1 class="site-title">
		<a href="https://www.moneymarketing.co.uk/" rel="home">
			<span class="site-name">Money Marketing</span>
		</a>
	</h1>
</div>


				<div class="right-block">
					<nav class="masthead-navigation">
	<ul id="menu-top-nav" class="menu cf grey"><li id="menu-item-62316" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/pensions/"><span class="menu-item-title">Pensions</span></a></li>
<li id="menu-item-62347" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/regulation/"><span class="menu-item-title">Regulation</span></a></li>
<li id="menu-item-242522" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/investments/"><span class="menu-item-title">Investments</span></a></li>
<li id="menu-item-242557" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/tax/"><span class="menu-item-title">Tax</span></a></li>
<li id="menu-item-242525" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/business/"><span class="menu-item-title">Business</span></a></li>
<li id="menu-item-242524" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/mortgages/"><span class="menu-item-title">Mortgages</span></a></li>
<li id="menu-item-231816" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/the-uk-edge-2/"><span class="menu-item-title">The UK Edge</span></a></li>
</ul></nav>
					
<div class="toggles">

   	   <a href="#search-header" class="toggle-search icon-magnification"> Search </a>
     		<a href="#login-header" class="toggle-login icon-account"> Login / Register </a>
    	 <a href="#navigation" class="toggle-menu icon-burger"> Primary Menu </a>
  </div>


<div id="search-header" class="search-bar keep-toggle-search">
	<a href="#top" class="close"><span class="icon-close"></span></a>
	<form method="get" action="https://www.moneymarketing.co.uk/" class="search-form">
	<input type="text" class="search-input" name="s" placeholder="Search" value="" data-error="Oops! Try again."/>
	<button type="submit" class="sub-button" title="search"><span class="submit-text">Go</span><span class="icon-arrow-right2"></span></button>
</form>
</div>

<div id="login-header" class="login-form keep-toggle-login not-logged-in">
	<a href="#top" class="close"><span class="icon-close"></span></a>
	<a href="#login" class="toggle-login icon-cross">Close</a>

	<div class="login-form-wrap login-form-wrap--sponsored cf">

	<form method="post" id="login" action="https://www.moneymarketing.co.uk/wordpress/wp-login.php">

		<div class="field">
			<label class="screen-reader-text">Email</label>
			<input type="text" name="log" placeholder="Email" class="focus-login" value="">
		</div>

		<div class="field">
			<label class="screen-reader-text">Password</label>
			<input type="password" name="pwd" placeholder="Password" />
		</div>

		<div class="field-submit">
			<input type="submit" value="Login"> 				or <a class="button blue" href="https://ad.moneymarketing.co.uk/register?surveycode=156&amp;returl=https%3A%2F%2Fwww.moneymarketing.co.uk%2Fstandard-life-triage-system-relieve-db-transfer-pressure%2F%3Fmm_58cb0d59a020e%3D58cb0d59a02b8">Register</a> 		</div>

		<input type="hidden" id="_lsnonce" name="_lsnonce" value="ca19ec2222" /><input type="hidden" name="_wp_http_referer" value="/standard-life-triage-system-relieve-db-transfer-pressure/" />		<input type="hidden" name="masthead_login" value="1" />
		<input type="hidden" name="rememberme" value="1">
		<input type="hidden" name="redirect_to" value="https://www.moneymarketing.co.uk/standard-life-triage-system-relieve-db-transfer-pressure/" />
		<input type="hidden" name="error_redirect_to" value="https://www.moneymarketing.co.uk/dashboard/?redirect_to=https%3A%2F%2Fwww.moneymarketing.co.uk%2Fstandard-life-triage-system-relieve-db-transfer-pressure%2F" />

	</form>
</div>
</div>
				</div>
			</div>
		</header>
		<div class="main-body" id="feature-article">
<!-- HEADER AD {single} -->
<div class="header-ad">
	
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-LB1' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[1] = googletag.defineSlot('/103432195/Money_Marketing-Web/pensions', [728, 90], 'gpt-ad-LB1').defineSizeMapping(mappingLB).setTargeting('pos', ['lb1']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-LB1'); 
	      			});
	    		</script>
			</div>
			</div>

<main id="content">
<article id="post-248049" class="clear single-post has-sidebar post-248049 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised type-analysis channel-pensions-sector primary-channel-pensions has-thumbnail taxonomy-type taxterm-analysis">

	<header class="entry-header">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.moneymarketing.co.uk/types/analysis/" rel="tag">Analysis</a> <a class="term-link-taxonomy-channel" href="https://www.moneymarketing.co.uk/pensions/" rel="tag">Pensions</a></div>				<div class="left-block">
			<h1 class="page-title large">Standard Life: Would a &#8216;triage&#8217; system relieve DB transfer pressure?</h1>			<div class="entry-author medium-small grey strong">
				<span class="byline">By
	<span class="author vcard">
<a href="https://www.moneymarketing.co.uk/author/nholt/" title="Posts by Natalie Holt" class="author url fn" rel="author">Natalie Holt</a>	</span>
</span>
				<time datetime="2017-03-16T15:32:41+00:00" class="entry-date published">
	<span class="hentry-date">16th March 2017</span>
	<span class="hentry-time">3:32 pm</span>
</time>
<time datetime="2017-03-16T15:32:41+00:00" class="updated">
	<span class="hentry-date">16th March 2017</span>
	<span class="hentry-time">3:32 pm</span>
</time>
			</div>
		</div>
	</header>

	<div class="entry-content">
	<div class="media media-img alignnone"><img class="alignnone size-large wp-image-223610" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2016/03/07000001/Alastair-Black-1-May-2012-752x500.jpg" alt="" width="620" height="412"></div>
<p>Soaring demand for specialist defined benefit pension transfer advice is stretching available adviser capacity to the limit.</p>
<p>A pre-advice &ldquo;triage&rdquo; system is key to managing this demand efficiently.</p>
<p>The FCA rules are clear. An adviser&rsquo;s starting assumption should always be that a DB transfer is not suitable. A transfer to DC should only be recommended if it is clearly in the client&rsquo;s best interests.</p>
<p>But the lure of high transfer values, and the attractions of pension freedoms, are driving significant numbers of people who need their guaranteed DB income to consider trading it in.</p>
<p>Getting a triage system right would help advisers quickly identify if a transfer to DC is likely to be more appropriate for the client than sticking with DB. It would also help the client better understand if moving from the safe DB environment is likely to be right for them before incurring the time and expense of full transfer analysis and advice.</p>
<p>At a high level, the complications of DB transfers can be chunked-down to four key considerations:</p>
<div class="media media-img alignnone"><img class="alignnone size-full wp-image-248050" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2017/03/16152459/Screen-Shot-2017-03-16-at-15.24.08.png" alt="" width="658" height="254" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2017/03/16152459/Screen-Shot-2017-03-16-at-15.24.08.png 658w, https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2017/03/16152459/Screen-Shot-2017-03-16-at-15.24.08-200x77.png 200w" sizes="(max-width: 658px) 100vw, 658px"></div>

<div class="alignleft entry-inline-ad">
			<!-- DOUBLECLICK AD SPACE -->
			<div id="gpt-ad-MPU1" class="doubleclick-ad doubleclick-ad-inpage" style="">
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[2] = googletag.defineSlot('/103432195/Money_Marketing-Web/pensions', [300, 250], 'gpt-ad-MPU1').defineSizeMapping(mappingMPU).setTargeting('pos', ['mpu1']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-MPU1'); 
	      			});
	    		</script>
</div>
			</div><p>Triage uses simple questions, and broad rules of thumb, to probe these four areas and quickly assess whether DB is a good fit for the client or if a transfer might be appropriate and merits proceeding to advice. For example:</p>
<p><strong>Needs</strong></p>
<ul>
<li>What income do you need in retirement and how does your DB pension compare to this? [A streamlined factfind should capture this.]</li>
<li>Are you comfortable taking investment risk? [Standard attitude to risk tools can draw this out.]</li>
<li>Is tax or legacy planning more important to you than a guaranteed income?</li>
</ul><p><strong>Value</strong></p>
<ul>
<li>Is the transfer value good value for you? [This can be broadly assessed using simple metrics, such as transfer multiples, that is, transfer value/ accrued DB pension]</li>
<li>Are you in good health?</li>
</ul><p><strong>Sustainability</strong></p>
<ul>
<li>Do you need the guaranteed DB income?</li>
<li>Could you run out of money if you transfer? [Again this can be broadly assessed using simple metrics, such as &lsquo;draw rates&rsquo; &ndash; that is set a maximum level of income expectation against the transfer value to spot people that clearly should not transfer. This can be explored in more detail if get through triage.]</li>
<li>Do you have other assets to fall back on? [Standard capacity for loss tools can assess this.]<strong><br></strong>
</li>
</ul><p><strong>Understanding</strong></p>
<ul>
<li>How do you feel about moving from a safe, guaranteed retirement income for life to a flexible pension pot subject to market fluctuations?</li>
<li>What is it about the guaranteed income for life which does not appeal to you?</li>
<li>What will you do if you transfer and your plans go off track?</li>
</ul><p>A skilled adviser can cover this triage off in a short telephone call, reaching agreement with the client on whether or not it is right for them to move to transfer analysis and advice.</p>
<p>This means advisers can save time to focus on those clients that need full advice, and save a lot of prospective clients time and money if they work out quickly it is not right for them.</p>
<p>There is also advances in artificial intelligence and interactive technology to think about. Do these raise the possibility of not just triage, but online triage systems. These could help the majority of savers with simple needs to work out for themselves that they are best sticking with DB, and filter the remainder, where a transfer is more likely to be appropriate. This would then link up with advice, and free up adviser capacity to serve them.</p>
<p><strong>Alastair Black is head of financial planning at Standard Life</strong></p>



</div> 
		<div id="sidebar" class="widget-area cf"><div class="inner-wrapper"><div class="widget widget-doubleclick">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-HPU' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[3] = googletag.defineSlot('/103432195/Money_Marketing-Web/pensions', [300, 600], 'gpt-ad-HPU').defineSizeMapping(mappingHPU).setTargeting('pos', ['hpu1']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-HPU'); 
	      			});
	    		</script>
			</div>
			</div><div class="widget widget-connected-posts"><div class="anti-gutter"><article class="card-excerpt half-height post-247647 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised type-news channel-pensions-sector primary-channel-pensions has-thumbnail taxonomy-type taxterm-news">
	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.moneymarketing.co.uk/types/news/" rel="tag">news</a> <a class="term-link-taxonomy-primary-channel" href="https://www.moneymarketing.co.uk/pensions/" rel="tag">Pensions</a></div>		<h2 class="hentry-title medium"><a href="https://www.moneymarketing.co.uk/fca-sets-reforms-db-transfer-redress/">FCA sets out reforms to DB transfer redress</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-03-10T08:44:22+00:00" class="entry-date published">
	<span class="hentry-date">10th March 2017</span>
	<span class="hentry-time">8:44 am</span>
</time>
<time datetime="2017-03-10T08:44:22+00:00" class="updated">
	<span class="hentry-date">10th March 2017</span>
	<span class="hentry-time">8:44 am</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt half-height post-246569 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised type-opinion channel-pensions-sector primary-channel-pensions has-thumbnail taxonomy-type taxterm-opinion">
	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.moneymarketing.co.uk/opinion/" rel="tag">Opinion</a> <a class="term-link-taxonomy-primary-channel" href="https://www.moneymarketing.co.uk/pensions/" rel="tag">Pensions</a></div>		<h2 class="hentry-title medium"><a href="https://www.moneymarketing.co.uk/phil-young-dont-take-short-cuts-db-transfers/">Phil Young: Don&#8217;t take short cuts on DB transfers</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-02-24T09:58:41+00:00" class="entry-date published">
	<span class="hentry-date">24th February 2017</span>
	<span class="hentry-time">9:58 am</span>
</time>
<time datetime="2017-02-24T13:35:21+00:00" class="updated">
	<span class="hentry-date">24th February 2017</span>
	<span class="hentry-time">1:35 pm</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt half-height post-246201 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised issues-23-february-2017-2 type-news channel-advisers channel-pensions-sector channel-regulation primary-channel-pensions has-thumbnail taxonomy-type taxterm-news">
	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.moneymarketing.co.uk/types/news/" rel="tag">news</a> <a class="term-link-taxonomy-primary-channel" href="https://www.moneymarketing.co.uk/pensions/" rel="tag">Pensions</a></div>		<h2 class="hentry-title medium"><a href="https://www.moneymarketing.co.uk/issues/23-february-2017-2/perfect-storm-advisers-fca-struggle-db-transfers/">Perfect storm: Advisers and FCA struggle with DB transfers</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-02-23T08:36:23+00:00" class="entry-date published">
	<span class="hentry-date">23rd February 2017</span>
	<span class="hentry-time">8:36 am</span>
</time>
<time datetime="2017-02-23T08:36:23+00:00" class="updated">
	<span class="hentry-date">23rd February 2017</span>
	<span class="hentry-time">8:36 am</span>
</time>
</div>
					</footer>
	</div>
</article>
</div></div><div class="widget widget-doubleclick">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-MPU2' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[4] = googletag.defineSlot('/103432195/Money_Marketing-Web/pensions', [300, 250], 'gpt-ad-MPU2').defineSizeMapping(mappingMPU).setTargeting('pos', ['mpu2']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-MPU2'); 
	      			});
	    		</script>
			</div>
			</div></div></div> 
	<div class="entry-footer">
						
<aside class="footer-newsletter cf">
	<a class="signup-link" href="https://www.moneymarketing.co.uk/dashboard/">
		<span class="newsletter-sting"><span class="icon-envelop"></span>Sign up for the leading independent source of news and expert analysis delivered straight to your inbox.</span>
		<span class="button">Sign up</span>
	</a>
</aside>

		
<div class="post-tabs"> <a href="#comments" class="tab-comments active">Comments (1)</a></div>

<div class="tab-wrapper"> <div class="widget-area tab-page-comments active">	<div id="comments">
					<ul id="commentlist">
				
		<li id="comment-128838" class="comment byuser comment-author-aduser_239541 even thread-even depth-1 with-avatar">

			<div id="div-comment-128838" class="comment-body">
				
				<div class="comment-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/ead5f7a4414d4a6ffd80f65c82bc2ce2?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ead5f7a4414d4a6ffd80f65c82bc2ce2?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><span class="avatar-overlay"></span></div>				<div class="comment-content">
					<div class="comment-meta">
						<cite class="fn">Blair Cann</cite>
						<span class="date">16th March 2017 at 4:31 pm</span>
					</div>

					<div class="comment-text">
						<p>Very interesting and useful contribution to the debate.<br />
Although it is just a summary of the process I would add a further question under &#8220;Understanding&#8221; &#8211; would your feelings change if you only received 90% of the &#8221; ..safe, guaranteed retirement income&#8230;&#8221;.<br />
Given the funding state of many DB Schemes, information regarding the funding level of the scheme is an essential ingredient of any report.</p>
					</div>

										<div class="comment-buttons"><a rel='nofollow' class='comment-reply-link' href='https://www.moneymarketing.co.uk/standard-life-triage-system-relieve-db-transfer-pressure/?replytocom=128838#respond' onclick='return addComment.moveForm( "comment-128838", "128838", "respond", "248049" )' aria-label='Reply to Blair Cann'>Reply</a>					</div>
				</div>

			</div>
		</li><!-- #comment-## -->

			<li class="depth-1 with-avatar" id="response-cont">

			
				<div id="respond" class="comment-body">							<div class="comment-author-avatar">
								<a href="http://gravatar.com/site/login" title="Change Your Avatar"><img alt='' src='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo avatar-default' height='64' width='64' /></a>							</div>
						<form action="https://www.moneymarketing.co.uk/wordpress/wp-comments-post.php" method="post" id="comment-form">
							<fieldset>
								<div class="comment-form-row">
									<label for="author">Name</label>
									<input type="text" name="author" id="author" value="" size="30" tabindex="1" class="vital"/>
								</div>

								<div class="comment-form-row">
									<label for="email">Email</label>
									<input type="text" name="email" id="email" value="" size="30" tabindex="2" class="vital"/>
								</div>

								
								<div class="textarea-border">
									<textarea name="comment" id="comment" cols="50" rows="3" tabindex="4" class="vital"></textarea>
								</div>

								<div class="comment-buttons">
									<input name="submit" type="submit" tabindex="5" value="Post your comment" class="submit" />
									<a rel="nofollow" id="cancel-comment-reply-link" href="/standard-life-triage-system-relieve-db-transfer-pressure/#respond" style="display:none;">Cancel reply</a>								</div>

								<input type="hidden" name="comment_post_ID" value="248049" /><input type='hidden' name='comment_post_ID' value='248049' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="30d32a18ca" /></p>
<!-- Threaded commenting powered by http://interconnectit.com code. -->
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="21"/></p>							</fieldset>
						</form>				</div>
			</li>			</ul>

			<div id="comment-pagination">
							</div>

				</div></div></div>
	</div>
</article> 
<div class="sub-content">
	<div class="widget-area">
		<div class="widget icit-analytics-data-collection-widget"><div class="icit-analytic">

<div class="tabs-wrap container">
<ul class="tabs"><li class="tab google_a active"><span class="tab-target">Most Popular</span></li><li class="tab comments"><span class="tab-target">Most Commented</span></li><li class="tab recent"><span class="tab-target">Most Recent</span></li></ul><ul class="analytic-lists"><li class="a-list google_a active"><span class="a-list-name">Most Popular</span><ol class="a-page google_a-page"><li class="analytic-item analytic-item-post-247944"><a href="https://www.moneymarketing.co.uk/hammond-scraps-hike-national-insurance/"><span class="a-num"></span><span class="a-title">Hammond scraps hike to National Insurance</span></a></li><li class="analytic-item analytic-item-post-247823"><a href="https://www.moneymarketing.co.uk/lv-eyes-merger-deal-talks-falter/"><span class="a-num"></span><span class="a-title">LV= eyes merger deal as talks falter</span></a></li><li class="analytic-item analytic-item-post-247769"><a href="https://www.moneymarketing.co.uk/bbc-presenters-high-court-tax-battle/"><span class="a-num"></span><span class="a-title">BBC presenters in High Court tax battle</span></a></li><li class="analytic-item analytic-item-post-247335"><a href="https://www.moneymarketing.co.uk/issues/9-march-2017/osborne-hangover-govt-gets-desperate-lifetime-isas/"><span class="a-num"></span><span class="a-title">The Osborne hangover: Govt gets desperate on Lifetime Isas</span></a></li><li class="analytic-item analytic-item-post-247146"><a href="https://www.moneymarketing.co.uk/issues/9-march-2017/martin-bamford-everyone-love-hate-sjp/"><span class="a-num"></span><span class="a-title">Martin Bamford: Why does everyone love to hate SJP?</span></a></li><li class="analytic-item analytic-item-post-247881"><a href="https://www.moneymarketing.co.uk/issues/16-march-2017/dwp-admits-misleading-public-scottish-independence/"><span class="a-num"></span><span class="a-title">DWP admits &#8216;misleading&#8217; public on Scottish independence</span></a></li><li class="analytic-item analytic-item-post-247917"><a href="https://www.moneymarketing.co.uk/supreme-court-rules-inheritance-challenge-landmark-case/"><span class="a-num"></span><span class="a-title">Supreme Court rules against inheritance challenge in landmark case</span></a></li><li class="analytic-item analytic-item-post-247137"><a href="https://www.moneymarketing.co.uk/issues/9-march-2017/paul-lewis-value-earnings-less-wealth/"><span class="a-num"></span><span class="a-title">Paul Lewis: Why do we value earnings less than wealth?</span></a></li><li class="analytic-item analytic-item-post-247624"><a href="https://www.moneymarketing.co.uk/royal-londons-fiona-tait-join-advice-firm/"><span class="a-num"></span><span class="a-title">Royal London&#8217;s Fiona Tait to join advice firm</span></a></li><li class="analytic-item analytic-item-post-247588"><a href="https://www.moneymarketing.co.uk/old-mutual-wealth-warns-rising-replatform-costs/"><span class="a-num"></span><span class="a-title">Old Mutual Wealth warns on rising replatform costs</span></a></li></ol></li><li class="a-list comments"><span class="a-list-name">Most Commented</span><ol class="a-page comments-page"><li class="analytic-item analytic-item-post-247146"><a href="https://www.moneymarketing.co.uk/issues/9-march-2017/martin-bamford-everyone-love-hate-sjp/"><span class="a-num"></span><span class="a-title">Martin Bamford: Why does everyone love to hate SJP?</span></a></li><li class="analytic-item analytic-item-post-247720"><a href="https://www.moneymarketing.co.uk/scotland-seeks-second-referendum-independence/"><span class="a-num"></span><span class="a-title">Scotland seeks second referendum on independence</span></a></li><li class="analytic-item analytic-item-post-247137"><a href="https://www.moneymarketing.co.uk/issues/9-march-2017/paul-lewis-value-earnings-less-wealth/"><span class="a-num"></span><span class="a-title">Paul Lewis: Why do we value earnings less than wealth?</span></a></li><li class="analytic-item analytic-item-post-247144"><a href="https://www.moneymarketing.co.uk/issues/9-march-2017/neil-liversidge-tackling-fos-claims-firm-culture/"><span class="a-num"></span><span class="a-title">Neil Liversidge: Tackling the FOS and claims firm culture</span></a></li><li class="analytic-item analytic-item-post-246847"><a href="https://www.moneymarketing.co.uk/issues/9-march-2017/36-kay-ingram-educating-fca-advice-guidance-divide/"><span class="a-num"></span><span class="a-title">What the FCA needs to understand about advice vs guidance</span></a></li><li class="analytic-item analytic-item-post-247944"><a href="https://www.moneymarketing.co.uk/hammond-scraps-hike-national-insurance/"><span class="a-num"></span><span class="a-title">Hammond scraps hike to National Insurance</span></a></li><li class="analytic-item analytic-item-post-246831"><a href="https://www.moneymarketing.co.uk/issues/9-march-2017/37-roderic-rennison-working-home-policies-bad-business/"><span class="a-num"></span><span class="a-title">Is working from home bad for business?</span></a></li><li class="analytic-item analytic-item-post-247496"><a href="https://www.moneymarketing.co.uk/issues/9-march-2017/advisers-say-dividend-allowance-cut-slap-face-firms/"><span class="a-num"></span><span class="a-title">Advisers say dividend allowance cut is &#8216;slap in the face&#8217; for firms</span></a></li><li class="analytic-item analytic-item-post-247624"><a href="https://www.moneymarketing.co.uk/royal-londons-fiona-tait-join-advice-firm/"><span class="a-num"></span><span class="a-title">Royal London&#8217;s Fiona Tait to join advice firm</span></a></li><li class="analytic-item analytic-item-post-247769"><a href="https://www.moneymarketing.co.uk/bbc-presenters-high-court-tax-battle/"><span class="a-num"></span><span class="a-title">BBC presenters in High Court tax battle</span></a></li></ol></li><li class="a-list recent"><span class="a-list-name">Most Recent</span><ol class="a-page recent-page"><li class="analytic-item analytic-item-post-248049"><a href="https://www.moneymarketing.co.uk/standard-life-triage-system-relieve-db-transfer-pressure/"><span class="a-num"></span><span class="a-title">Standard Life: Would a &#8216;triage&#8217; system relieve DB transfer pressure?</span></a></li><li class="analytic-item analytic-item-post-247712"><a href="https://www.moneymarketing.co.uk/issues/16-march-2017/nic-cicutti-real-problem-budget-not-ni/"><span class="a-num"></span><span class="a-title">Nic Cicutti: The real problem with the Budget is not NI</span></a></li><li class="analytic-item analytic-item-post-247881"><a href="https://www.moneymarketing.co.uk/issues/16-march-2017/dwp-admits-misleading-public-scottish-independence/"><span class="a-num"></span><span class="a-title">DWP admits &#8216;misleading&#8217; public on Scottish independence</span></a></li><li class="analytic-item analytic-item-post-248032"><a href="https://www.moneymarketing.co.uk/bank-votes-eight-one-hold-interest-rates/"><span class="a-num"></span><span class="a-title">Bank votes eight to one to hold interest rates</span></a></li><li class="analytic-item analytic-item-post-247890"><a href="https://www.moneymarketing.co.uk/issues/16-march-2017/standard-life-aviva-politics-merger-deals/"><span class="a-num"></span><span class="a-title">Standard Life, Aviva and the politics of merger deals</span></a></li><li class="analytic-item analytic-item-post-248011"><a href="https://www.moneymarketing.co.uk/jupiter-boss-rules-merger-deal/"><span class="a-num"></span><span class="a-title">Jupiter boss rules out merger deal</span></a></li><li class="analytic-item analytic-item-post-247883"><a href="https://www.moneymarketing.co.uk/issues/16-march-2017/fca-data-suggests-80-advice-firms-ifas/"><span class="a-num"></span><span class="a-title">FCA data suggests over 80% of advice firms are IFAs</span></a></li><li class="analytic-item analytic-item-post-248006"><a href="https://www.moneymarketing.co.uk/nucleus-names-chairman-succeed-paul-bradshaw/"><span class="a-num"></span><span class="a-title">Nucleus names chairman to succeed Paul Bradshaw</span></a></li><li class="analytic-item analytic-item-post-247995"><a href="https://www.moneymarketing.co.uk/fed-sets-pace-us-rate-hikes/"><span class="a-num"></span><span class="a-title">Fed sets the pace on US rate hikes</span></a></li><li class="analytic-item analytic-item-post-247798"><a href="https://www.moneymarketing.co.uk/issues/16-march-2017/funds-flows-fortunes-standard-lifeaberdeen-powerhouse/"><span class="a-num"></span><span class="a-title">Funds, flows and fortunes under the Standard Life/Aberdeen powerhouse</span></a></li></ol></li></ul></div>

</div></div><div class="widget widget-doubleclick">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-LB2' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[5] = googletag.defineSlot('/103432195/Money_Marketing-Web/pensions', [728, 90], 'gpt-ad-LB2').defineSizeMapping(mappingLB).setTargeting('pos', ['lb2']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-LB2'); 
	      			});
	    		</script>
			</div>
			</div><div class="widget icit-taxonomical-listings jobs-listing configurable-style-d widget-styled jobs-4 taxonomy-none"><h3 class="widget-title">Latest Careers</h3>
<div class="anti-gutter">
	<div class="jobs column-two-thirds columns-2"> 
<article class="card-job post-156539 jobs type-jobs status-publish hentry">
	<header style="border-color:#dd3333"> 
		<h2 class="hentry-title sub-title"><a href="https://www.retailfinancialcareers.com/job/117851/trainee-wealth-planner/?LinkSource=HomePage?cmpid=13003">Trainee Wealth Planner</a></h2>		<div class="excerpt"><a href="https://www.retailfinancialcareers.com/job/117851/trainee-wealth-planner/?LinkSource=HomePage?cmpid=13003">London - to 45k plus bonus and benefits</a></div>	</header>
</article>

<article class="card-job post-148307 jobs type-jobs status-publish hentry">
	<header style="border-color:#dd3333"> 
		<h2 class="hentry-title sub-title"><a href="https://www.retailfinancialcareers.com/job/117673/paraplanner/?LinkSource=HomePage?cmpid=13003">Paraplanner</a></h2>		<div class="excerpt"><a href="https://www.retailfinancialcareers.com/job/117673/paraplanner/?LinkSource=HomePage?cmpid=13003">Wells, Somerset (GB) - up to £33,000 plus excellent bonus and benefits</a></div>	</header>
</article>

<article class="card-job post-149771 jobs type-jobs status-publish hentry">
	<header style="border-color:#dd3333"> 
		<h2 class="hentry-title sub-title"><a href="https://www.retailfinancialcareers.com/job/117935/chartered-planner-investment-manager/?LinkSource=HomePage?cmpid=13003">Chartered Planner – Investment Manager</a></h2>		<div class="excerpt"><a href="https://www.retailfinancialcareers.com/job/117935/chartered-planner-investment-manager/?LinkSource=HomePage?cmpid=13003">London - To £85,000 + Bonus and Benefits</a></div>	</header>
</article>

<article class="card-job post-148280 jobs type-jobs status-publish hentry">
	<header style="border-color:#dd3333"> 
		<h2 class="hentry-title sub-title"><a href="https://www.retailfinancialcareers.com/job/117720/financial-planning-technical-administrator/?LinkSource=HomePage?cmpid=13003">Financial Planning Technical Administrator</a></h2>		<div class="excerpt"><a href="https://www.retailfinancialcareers.com/job/117720/financial-planning-technical-administrator/?LinkSource=HomePage?cmpid=13003">Trowbridge, Wiltshire (GB) - Up to £21,000 pa plus benefits</a></div>	</header>
</article>
	</div>
	<div class="column-one-third jobs-ad">
		<div class="adspace"> 
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-JOTW' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[6] = googletag.defineSlot('/103432195/Money_Marketing-Web/pensions', [300, 250], 'gpt-ad-JOTW').defineSizeMapping(mappingJOTW).setTargeting('pos', ['jotw']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-JOTW'); 
	      			});
	    		</script>
			</div>
					</div>
	</div>
</div>
<div class="view-more term-link"><a href="http://www.retailfinancialcareers.com/">View more <span class="icon-arrow-right"></span></a></div></div>	</div>
</div>
</main>

<div class="footer-ad sticky-bottom" id="catfish">
	
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-LB5' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[7] = googletag.defineSlot('/103432195/Money_Marketing-Web/pensions', [728, 90], 'gpt-ad-LB5').defineSizeMapping(mappingLB).setTargeting('pos', ['lb5']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-LB5'); 
	      			});
	    		</script>
			</div>
			</div>

		</div>
		<div id="navigation">
	<a href="#top" class="close"></a>
	<nav class="main-navigation keep-toggle-menu" role="navigation">
		<h2 class="menu-title furniture-colour">Explore</h2>
		<ul id="menu-burger-menu" class="menu cf"><li id="menu-item-247304" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/budget-2017/"><span class="menu-item-title">Budget 2017: All the latest news and analysis</span></a></li>
<li id="menu-item-211488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/money-marketing-events/"><span class="menu-item-title">Events</span></a></li>
<li id="menu-item-242521" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/pensions/"><span class="menu-item-title">Pensions</span></a></li>
<li id="menu-item-62335" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/regulation/"><span class="menu-item-title">Regulation</span></a></li>
<li id="menu-item-62334" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/business/"><span class="menu-item-title">Business</span></a></li>
<li id="menu-item-62344" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/mortgages/"><span class="menu-item-title">Mortgages</span></a></li>
<li id="menu-item-62340" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/tax/"><span class="menu-item-title">Tax</span></a></li>
<li id="menu-item-242580" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/opinion/"><span class="menu-item-title">Opinion</span></a></li>
<li id="menu-item-138300" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/profile/"><span class="menu-item-title">Profile</span></a></li>
<li id="menu-item-141530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.moneymarketing.co.uk/acumen"><span class="menu-item-title">Acumen</span></a></li>
<li id="menu-item-236802" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/video/"><span class="menu-item-title">Video</span></a></li>
<li id="menu-item-62346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0"><a href="#"><span class="menu-item-title">More from MM</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-242527" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/autumn-statement-2016/"><span class="menu-item-title">Autumn Statement</span></a></li>
	<li id="menu-item-242526" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/brexit-2/"><span class="menu-item-title">Brexit</span></a></li>
	<li id="menu-item-62341" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/distribution/"><span class="menu-item-title">Distribution</span></a></li>
	<li id="menu-item-62342" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/investments/"><span class="menu-item-title">Investments</span></a></li>
	<li id="menu-item-62339" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/long-term-care/"><span class="menu-item-title">Long term care</span></a></li>
	<li id="menu-item-201731" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/annuities/"><span class="menu-item-title">Annuities</span></a></li>
	<li id="menu-item-201730" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/auto-enrolment/"><span class="menu-item-title">Auto-enrolment</span></a></li>
	<li id="menu-item-201732" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/retirement-income/"><span class="menu-item-title">Retirement income</span></a></li>
	<li id="menu-item-201989" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/sipps/"><span class="menu-item-title">Sipps</span></a></li>
	<li id="menu-item-62338" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/platforms/"><span class="menu-item-title">Platforms</span></a></li>
	<li id="menu-item-62337" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/politics/"><span class="menu-item-title">Politics</span></a></li>
	<li id="menu-item-62336" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/protection/"><span class="menu-item-title">Protection</span></a></li>
	<li id="menu-item-203456" class="menu-item menu-item-type-taxonomy menu-item-object-channel menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/channels/technology/"><span class="menu-item-title">Technology</span></a></li>
	<li id="menu-item-203455" class="menu-item menu-item-type-taxonomy menu-item-object-channel menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/technical-area/"><span class="menu-item-title">Technical Area</span></a></li>
</ul>
</li>
<li id="menu-item-240511" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-has-children menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/mm-wired/"><span class="menu-item-title">MM Wired</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-240525" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/wired-famr-in-action-on-demand/"><span class="menu-item-title">Watch MM Wired: FAMR in action – but will it work?</span></a></li>
</ul>
</li>
<li id="menu-item-156540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.retailfinancialcareers.com/"><span class="menu-item-title">Jobs</span></a></li>
<li id="menu-item-235939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://financial.centaurmedia.com/"><span class="menu-item-title">Advertise with us</span></a></li>
<li id="menu-item-208499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/contact-us/"><span class="menu-item-title">Contact Us</span></a></li>
<li id="menu-item-197181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://www.ifacpd.com"><span class="menu-item-title">CPD Centre</span></a></li>
</ul>	</nav>
</div>
		<footer class="site-footer" role="contentinfo">

			<nav class="nav-footer row-1">
	<div class="container">
		<div class="column-one-third column-right">
			<ul id="menu-social-menu" class="menu menu-social"><li id="menu-item-197176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://twitter.com/_moneymarketing"><span class="icon-twitter"></span><span class="menu-item-title">Twitter</span></a></li>
<li id="menu-item-197185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.linkedin.com/groups?gid=7453261&amp;trk=vsrp_groups_res_name&amp;trkInfo=VSRPsearchId%3A2061573601430988422393%2CVSRPtargetId%3A7453261%2CVSRPcmpt%3Aprimary"><span class="icon-linkedin"></span><span class="menu-item-title">LinkedIn</span></a></li>
</ul>		</div>
		<div class="column-two-thirds"> <ul id="menu-footer-menu" class="menu menu-footer"><li id="menu-item-156544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/contact-us/"><span class="menu-item-title">Contact Us</span></a></li>
<li id="menu-item-156545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.centaur.co.uk/terms-and-conditions"><span class="menu-item-title">T&#038;Cs</span></a></li>
<li id="menu-item-156546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.centaur.co.uk/privacy"><span class="menu-item-title">Privacy</span></a></li>
<li id="menu-item-242662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://financial.centaurmedia.com/"><span class="menu-item-title">Advertise with us</span></a></li>
</ul>		</div>
	</div>
</nav>
						<div class="site-info row-3">
	<div class="columns-2 small">
		<div class="left-side">
			<p class="copyright">© 2017. All rights reserved.</p>
			<p class="colophon">built by <a href="http://interconnectit.com">interconnect<span>/</span><strong>it</strong></a></p>
		</div>

		<address><p>Centaur Communications Ltd (a member of the Centaur Media plc group)</p>
<p> Wells Point, 79 Wells Street, London W1T 3QN. Registered in England No: 1595235</p>
</address>
	</div>
</div>

		</footer>
	</div>
	<div class="footer-scripts">
				<!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript">
bk_doJSTag(35066, 1);
</script>
<!-- End BlueKai Tag -->
<script type="text/javascript">_satellite.pageBottom();</script>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-inread' class='doubleclick-ad doubleclick-ad-outofpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[8] = googletag.defineOutOfPageSlot('/103432195/Money_Marketing-Web/pensions', 'gpt-ad-inread').defineSizeMapping(mappingOOP).setTargeting('pos', ['inread']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-inread'); 
	      			});
	    		</script>
			</div>
			
			<!-- DOUBLECLICK WALLPAPER AD SPACE -->
				<script>
				function doubleclick_load_wallpaper() {
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[9] = googletag.defineOutOfPageSlot('/103432195/Money_Marketing-Web/pensions', 'gpt-ad-sidebars').defineSizeMapping(mappingOOP).setTargeting('pos', ['sidebars']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-sidebars'); 
	      			});
	      		}
	    		</script><script type='text/javascript' src='https://www.moneymarketing.co.uk/content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/plugins/icit-cookie-law/js/script.min.js?ver=-1489423094'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/plugins/spectacula-threaded-comments/js/jquery.autogrow-textarea.min.js?ver=1.04'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/wordpress/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/wordpress/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/plugins/spectacula-threaded-comments/js/jquery.scrollTo-master/jquery.scrollTo.min.js?ver=1.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var commentingL10n = {"tb_show":"Show trackbacks","tb_hide":"Hide trackbacks","rpl_hide_2":"Hide %count% replies to %name%'s comment","rpl_show_2":"View %count% replies to %name%'s comment","rpl_hide_1":"Hide the reply to %name%'s comment","rpl_show_1":"View the reply to %name%'s comment","tb_from":"Trackback from: %s","err_txt_mis":"Missing some fields","unknown":"Unknown commenter","order":"asc","polling":"30","update":"0","time":"2017-03-16 22:10:33","post_id":"248049","ajax_url":"https:\/\/www.moneymarketing.co.uk\/","nest_depth":"3","max_depth":"5","scroll_off":"-150"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/plugins/spectacula-threaded-comments/js/commenting.min.js?ver=1.0.3-1489423094'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing-child/js/direction.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing-child/js/stickybits.min.js?ver=2'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing-child/js/behaviour.min.js?ver=2.1-1489423093'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing/js/fitvids/jquery.fitvids.min.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing/js/behaviour.min.js?ver=2.1-1489423093'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing/js/horizontalcarousel.min.js?ver=2.1-1489423093'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing/js/verticalcarousel.min.js?ver=2.1-1489423093'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icittwitter = {"ajaxurl":"https:\/\/www.moneymarketing.co.uk\/wordpress\/wp-admin\/admin-ajax.php","refresh_rate":"120","_twnonce":"72109c61d0","periods":["second","minute","hour","day","week","month","year","decade"],"period_plurals":["seconds","minutes","hours","days","weeks","months","years","decades"],"tense":"ago","just_now":"Just now"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/plugins/twitter-widget/js/twitter-api.min.js?ver=1489423085-1489423094'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"data_track_addressbar":"","data_track_clickback":"","services_exclude":"print","username":"ra-553f3520742ae6cf"};
/* ]]> */
</script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=2#pubid=ra-553f3520742ae6cf'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/plugins/doubleclick/js/doubleclick.js'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/wordpress/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/plugins/icit-analytics-data-collection/js/tabbed.min.js?ver=1'></script>
<span class="hidden" data-shown-posts="248049,247647,246569,246201,156539,148307,149771,148280" id="icit-shown-posts"></span>
		<!-- ADTECH -->
		<script>if ( window.ADTECH ) ADTECH.executeQueue();</script>
		</div>
	</body>
</html>
<!--
	generated in 0.800 seconds
	88003 bytes batcached for 300 seconds
-->
