<!DOCTYPE html>
<!--[if lt IE 8]>
<html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9"><![endif]-->
<!--[if IE 9]>
<html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10"><![endif]-->
<!--[if gt IE 9]><!-->
<html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-ie no-js"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>
	<title>Insurance industry makes progress towards gender parity - Money Marketing</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<!--[if lte IE 8]>
	<script src="https://www.moneymarketing.co.uk/content/themes/moneymarketing2/js/ie8.js" type="text/javascript"></script>
	<link rel="stylesheet" id="basic" href="https://www.moneymarketing.co.uk/content/themes/moneymarketing2/css/print.css" type="text/css" media="all">
	<![endif]-->

    
<!-- This site is optimized with the Yoast SEO Premium plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.moneymarketing.co.uk/insurance-industry-makes-progress-toward-gender-parity/" />
<link rel="publisher" href="https://plus.google.com/113675957142875363769"/>
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Insurance industry makes progress towards gender parity - Money Marketing" />
<meta property="og:description" content="The Association of British Insurers says the number of women in executive positions in insurance has increased by five percentage points but the progress is not sufficient. ABI says gender diversity improved at nearly all levels of the insurance industry in 2018 and 27 per cent of those in executive positions are now women, compared &hellip;" />
<meta property="og:url" content="https://www.moneymarketing.co.uk/insurance-industry-makes-progress-toward-gender-parity/" />
<meta property="og:site_name" content="Money Marketing" />
<meta property="article:section" content="Uncategorised" />
<meta property="article:published_time" content="2019-02-25T11:10:05+00:00" />
<meta property="article:modified_time" content="2019-02-25T11:56:18+00:00" />
<meta property="og:updated_time" content="2019-02-25T11:56:18+00:00" />
<meta property="og:image" content="//d3ttu1mwmobba5.cloudfront.net/content/uploads/2014/11/Gender-Differences-Man-Woman-Inequality.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The Association of British Insurers says the number of women in executive positions in insurance has increased by five percentage points but the progress is not sufficient. ABI says gender diversity improved at nearly all levels of the insurance industry in 2018 and 27 per cent of those in executive positions are now women, compared [&hellip;]" />
<meta name="twitter:title" content="Insurance industry makes progress towards gender parity - Money Marketing" />
<meta name="twitter:site" content="@_moneymarketing" />
<meta name="twitter:image" content="//d3ttu1mwmobba5.cloudfront.net/content/uploads/2014/11/Gender-Differences-Man-Woman-Inequality.jpg" />
<meta name="twitter:creator" content="@_moneymarketing" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Money Marketing &raquo; Feed" href="https://www.moneymarketing.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Money Marketing &raquo; Comments Feed" href="https://www.moneymarketing.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Money Marketing &raquo; Insurance industry makes progress towards gender parity Comments Feed" href="https://www.moneymarketing.co.uk/insurance-industry-makes-progress-toward-gender-parity/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.moneymarketing.co.uk\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!--[if gt IE 9]><!--><link rel='stylesheet' id='cookie_law_banner-style-css'  href='https://www.moneymarketing.co.uk/content/plugins/icit-cookie-law/css/style.min.css?ver=-1551085394' type='text/css' media='all' />
<!--<![endif]-->
<!--[if gt IE 9]><!--><link rel='stylesheet' id='wp-block-library-css'  href='https://www.moneymarketing.co.uk/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=-1551085393' type='text/css' media='all' />
<!--<![endif]-->
<!--[if gt IE 9]><!--><link rel='stylesheet' id='print-css'  href='https://www.moneymarketing.co.uk/content/themes/moneymarketing2/css/print.css' type='text/css' media='print' />
<!--<![endif]-->
<!--[if gt IE 9]><!--><link rel='stylesheet' id='prime-css'  href='https://www.moneymarketing.co.uk/content/themes/moneymarketing2/style.min.css?ver=1551085359' type='text/css' media='screen' />
<!--<![endif]-->

		<!-- ADTECH Config -->
		<script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
		<script>var adtech_vars = {"template":"single","querytype":"post","articleid":531608,"title":"Insurance industry makes progress towards gender parity","posttype":"post","category":["uncategorised"],"channel":["advisers","insurance","protection"],"primary-channel":["protection"],"type":["news"],"userstatus":"logged out","contentcat":"registered"};</script>
		<script>adtech_vars['width'] = window.innerWidth</script>
		<script>adtech_vars['height'] = window.innerHeight</script>
        
		<script>if ( window.ADTECH ) ADTECH.config.website = { secure: true, server: "", network: "", kv: adtech_vars || {}, PerformGeoDetection: true, PerformScreenDetection: true, PerformTimezoneDetection: true, PerformFlashDetection: true, PerformRichMediaDetection: true };</script>
        
		<!-- DOUBLECLICK Config -->
		<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				

				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
			
		</script>
		<script>
			var gptAdSlots = [];
			var mappingMPU;
			var mappingLB;
			var mappingHPU;
			var mappingJOTW;
			var mappingOOP;
			var mappinginarticlenative;
			var mappingLBhomepage;
			googletag.cmd.push(function() {
				mappingMPU	=	googletag.sizeMapping().
								addSize([1190, 0 ], [[300, 250], [300, 600]]).
								addSize([1000, 0 ], [[300, 250], [300, 600]]).
								addSize([700, 0 ], [300, 250]).
								addSize([320, 0 ], [300, 250]).
								addSize([0, 0 ], []).
								build();
									
				mappingLB	=	googletag.sizeMapping().
								addSize([1190, 0 ], [[970, 90], [970, 250]]).
								addSize([1000, 0 ], [[970, 90], [970, 250]]).
								addSize([700, 0 ], [[728, 90], ]).
								addSize([320, 0 ], [320, 50]).
								addSize([0, 0 ], []).
								build();
									
				mappingHPU	=	googletag.sizeMapping().
								addSize([1190, 0], [[300, 600], [300, 1050]]).
								addSize([1000, 0], [[300, 600], [300, 1050]]).
								addSize([700, 0], [300, 600]).
								addSize([320, 0], []).
								addSize([0, 0], []).
								build();
									
				mappingJOTW	=	googletag.sizeMapping().
								addSize([1190, 0], [[300, 250], [300, 150], ]).
								addSize([1000, 0], [[300, 250], [300, 150]]).
								addSize([700, 0], [[300, 250], [300, 150]]).
								addSize([320, 0], [[300, 250], [300, 150]]).
								addSize([0, 0], []).
								build();
									
				mappingOOP	=	googletag.sizeMapping().
								addSize([1280, 0], [1, 1]).
								addSize([0, 0], []).
								build();
									
				mappinginarticlenative	=	googletag.sizeMapping().
								addSize([1190, 0 ], [570, 115]).
								addSize([1000, 0 ], [570, 115]).
								addSize([700, 0 ], [300, 250]).
								addSize([320, 0], [300, 250]).
								build();
									
				mappingLBhomepage	=	googletag.sizeMapping().
								addSize([1190, 0 ], [970, 90]).
								addSize([1000, 0 ], [970, 90]).
								addSize([700, 0 ], [728, 90]).
								addSize([320, 0], [320, 50]).
								build();
									
		
				// Define page-level targeting
				googletag.pubads().setTargeting("template","news");
				googletag.pubads().setTargeting("articleid","531608");
				googletag.pubads().setTargeting("title","Insurance industry makes progress toward");
				googletag.pubads().setTargeting("posttype","post");
				googletag.pubads().setTargeting("channel",["advisers","insurance","protection"]);
				googletag.pubads().setTargeting("primary-channel","protection");
				googletag.pubads().setTargeting("type","news");
				googletag.pubads().setTargeting("userstatus","logged-out");
				googletag.pubads().setTargeting("contentcat","softreg");
				googletag.pubads().setTargeting("dcmtype",["advisers","insurance","protection"]);  
  				// Load everything
				googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().disableInitialLoad();
				googletag.enableServices();
				
			});
		</script>
				<!-- Adobe DTM -->
<script src="//assets.adobedtm.com/e7901bd22e2c2fdba32bf9b796ad42c6df6660b9/satelliteLib-4c9aeee76b04fcdcffa40cd5d5ff6bfdada6a60d.js"></script>
<!-- Adobe DTM -->

<meta name="google-site-verification" content="-C9UO8eS0SAB9R5m1wEDjl2Fqk3KbLgrFOqWjmhJ9f0" />
<meta name="google-site-verification" content="A_9dk6uZmV1TjyHq4ThR8WEqz5NObGLUKNucTYGYyN0" />
<meta name="referrer" content="origin" /><script type='text/javascript' src='https://www.moneymarketing.co.uk/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.moneymarketing.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.moneymarketing.co.uk/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.moneymarketing.co.uk/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.moneymarketing.co.uk/?p=531608' />
<link rel="alternate" type="application/json+oembed" href="https://www.moneymarketing.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.moneymarketing.co.uk%2Finsurance-industry-makes-progress-toward-gender-parity%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.moneymarketing.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.moneymarketing.co.uk%2Finsurance-industry-makes-progress-toward-gender-parity%2F&#038;format=xml" />

	<meta name="msapplication-TileColor" content="#FFFFFF">
	<link rel="icon" sizes="32x32" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2017/05/23104809/mm_favicon_32.png" />
	<link rel="icon" sizes="64x64" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2017/05/23112510/mm_favicon_64.png" />
	<link rel="apple-touch-icon-precomposed" sizes="64x64" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2017/05/23112510/mm_favicon_64.png" />
	<link rel="icon" sizes="96x96" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2017/05/23104824/mm_favicon_96.png" />
	<link rel="apple-touch-icon-precomposed" sizes="96x96" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2017/05/23104824/mm_favicon_96.png" />
	<link rel="icon" sizes="144x144" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2017/05/23112521/mm_favicon_144.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2017/05/23112521/mm_favicon_144.png" />
	<link rel="icon" sizes="192x192" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2017/05/23112543/mm_favicon_192.png" />
	<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2017/05/23112543/mm_favicon_192.png" />
	<link rel="apple-touch-icon-precomposed" sizes="228x228" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2017/05/23112600/mm_favicon_228.png" />
	<link rel="apple-touch-icon-precomposed" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2017/05/23112600/mm_favicon_228.png" />
	<meta name="msapplication-TileImage" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2015/08/12135024/favicon_144.png" />
	<meta name="msapplication-square310x310logo" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2015/08/12135025/favicon_256.png" />
	<meta name="msapplication-wide310x150logo" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2015/08/12134920/20150812_moneymarketingmasthead.png" />
	<meta name="msapplication-square150x150logo" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2015/08/12135024/favicon_144.png" />
	<meta name="msapplication-square70x70logo" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2015/08/12135023/favicon_96.png" />
	<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.moneymarketing.co.uk/feed/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.moneymarketing.co.uk/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.moneymarketing.co.uk/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.moneymarketing.co.uk/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.moneymarketing.co.uk/feed/&amp;id=5;cycle=1"/><meta name="theme-color" content="#de1301" />

					<script src="//use.typekit.net/wou4occ.js"></script>
					<script>try{Typekit.load();}catch(e){}</script><style>
.breakout-box.colour-group-1 {
	 background-color: #c51162;
	 color: #fff;
}

.breakout-box.colour-group-2 {
	 background-color: #87c314;
	 color: #fff;
}

.breakout-box.colour-group-3 {
	 background-color: #f44336;
	 color: #000;
}

.breakout-box.colour-group-4 {
	 background-color: #00bcd4;
	 color: #000;
}
</style></head>
<body class="post-template-default single single-post postid-531608 single-format-standard">

			<style scoped="scoped">
			#cookie-law-banner {
				background: #222222;
			}
			.cookie-text {
				color: #333333;
				background: #eeeeee;
				border-color: #cccccc;
			}
			#cookie-law-banner .close-button {
				color: #ffffff;
				background: #ce0030;
			}
			#cookie-law-banner .close-button:hover {
				background: #ffffff;
				color: #ce0030;
			}
			.cookie-container {
				background: #333333;
			}
			</style>
			<div id="cookie-law-banner">
				<div class="cookie-container clearfix">
					<div class="cookie-body">
						<div class="cookie-text"> <p><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;">Our website uses </span></span><span style="color: #000000; font-style: normal; font-weight: normal; font-family: Calibri, sans-serif; font-size: small;"><span id="0.6623617829956865" style="font-size: 14.67px;">cookies</span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;"> to improve your user experience. If you continue browsing, we assume that you consent to our use of </span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span id="0.9045148247215682" style="font-size: 14.67px;">cookies</span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;">. More information can be found in our <a href="https://www.centaurmedia.com/cookies" target="_blank" rel="noopener">Cookies Policy</a> and <a href="https://www.centaurmedia.com/privacy" target="_blank" rel="noopener">Privacy Policy</a>.</span></span></p>
						</div>
					</div>
					<div class="cookie-button"><a class="close-button">X</a></div>
				</div>
			</div>
			<!-- doubleclick_overlay -->
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-overlay' class='doubleclick-ad doubleclick-ad-overlay doubleclick-ad-outofpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[0] = googletag.defineOutOfPageSlot('/103432195/Money_Marketing-Web/protection', 'gpt-ad-overlay').defineSizeMapping(mappingOOP).setTargeting('pos', ['overlay']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-overlay'); 
	      			});
	    		</script>
			</div>
			
				<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6L7CR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6L7CR');</script>
<!-- End Google Tag Manager --><a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div class="site-wrap">
    <!-- MASTHEAD AD {single} -->
<div class="masthead-ad">
    </div>

	<header class="site-head">
		<div class="head-wrap stick-me">
            			<div class="constrained">
				<span class="site-title"><a href="https://www.moneymarketing.co.uk" class="site-ident">
    <span class="title">Money Marketing</span>
    <span class="logo"><svg class="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640.44173 213.1946" version="1.1" >
  <path class="logo-money" d="m 376.04709,84.629542 6.40248,-13.40994 -6.8762,-15.84006 c -3.78191,-8.71204 -10.69802,-24.50257 -15.36912,-35.09007 l -8.49292,-19.2499998 11.23935,0 c 13.08144,0 12.76555,-0.1968599 16.84934,10.4999998 1.46983,3.85 4.67269,12.19841 7.11746,18.55203 2.44477,6.35361 4.74976,12.76611 5.12219,14.25 0.89767,3.57661 1.89155,3.40499 3.19681,-0.55203 7.73473,-23.44851 13.68122,-39.5889998 15.11888,-41.0370298 1.51109,-1.52197 3.2551,-1.74445 11.75817,-1.5 l 9.98393,0.28703 -9.3707,21.9999998 c -5.15388,12.1 -11.06326,26.05 -13.13196,31 -16.02148,38.33639 -17.61479,41.74709 -19.9099,42.61974 -1.2733,0.48415 -6.30327,0.88026 -11.1777,0.88026 l -8.8626,0 z m -226.50442,-6.69467 c -6.86258,-1.18032 -14.59559,-4.68595 -19.1419,-8.67766 -7.03452,-6.1764 -11.87703,-18.49678 -11.87703,-30.21774 0,-16.59095 7.66716,-29.3201898 21.47626,-35.6555298 5.37418,-2.4655599 7.14734,-2.7553099 17,-2.7778799 13.20389,-0.0302 19.66446,2.0784899 27.24281,8.8920899 16.90689,15.2007398 15.67366,48.5672998 -2.27135,61.4544398 -8.56278,6.14931 -21.31184,8.89433 -32.42879,6.98228 z m 15.95878,-17.55533 c 1.54552,-0.91296 3.86495,-3.50046 5.15429,-5.75 2.06905,-3.60991 2.34426,-5.38143 2.34426,-15.09007 0,-9.18413 -0.34149,-11.65096 -2.06862,-14.94331 -2.89309,-5.51496 -6.38018,-7.80754 -12.63991,-8.31005 -4.34314,-0.34866 -5.90904,-0.005 -8.7374,1.91768 -5.84846,3.97566 -7.47302,7.96125 -7.87837,19.32825 -0.61762,17.31958 3.94833,24.50743 15.56789,24.50743 3.28055,0 6.56573,-0.66036 8.25786,-1.65993 z m 147.77902,17.62957 c -19.04685,-3.20893 -30.88666,-18.25125 -30.97954,-39.35909 -0.0743,-16.8846 7.43815,-29.2147798 21.81562,-35.8059898 4.05167,-1.8574499 6.67187,-2.2437499 15.38345,-2.2679999 8.92947,-0.0249 11.28183,0.3237 15.72705,2.3303699 6.15913,2.78038 12.61634,9.4116698 15.53848,15.9573998 2.55529,5.72397 3.67504,20.33743 1.73725,22.67232 -1.04517,1.25935 -5.04197,1.50335 -24.62522,1.50335 l -23.37756,0 0,2.68428 c 0,1.47635 0.94322,4.63271 2.09605,7.01413 4.5915,9.48477 16.4969,12.0945 28.74374,6.3008 3.48688,-1.64957 7.12894,-2.99921 8.09346,-2.99921 0.96452,0 3.6225,2.21632 5.90662,4.92515 l 4.15295,4.92515 -4.16706,3.56685 c -4.97772,4.26074 -12.55325,7.2618 -21.65361,8.57813 -7.48337,1.08244 -7.81809,1.08185 -14.39168,-0.0256 z m 20.84208,-48.4284 c 0.98595,-2.56935 -1.63812,-8.34772 -5.2184,-11.49125 -6.88363,-6.04391 -18.58871,-3.25836 -22.50027,5.35455 -3.5166,7.74324 -3.76228,7.59546 12.6275,7.59546 11.81171,0 14.63616,-0.27302 15.09117,-1.45876 z M 0,39.039472 0,1.0394722 l 8.1933,0 c 7.3331,0 8.35673,0.23334 9.75,2.22251 0.85619,1.22237 1.5567,3.02237 1.5567,4 0,2.38166 0.65093,2.25057 4.35565,-0.87713 11.03813,-9.31894 25.90413,-8.31255 32.57429,2.20519 l 2.82671,4.4572598 2.68369,-3.5184898 c 4.20702,-5.5157 11.56389,-8.7505099 21.059657,-9.2599199 7.54094,-0.40454 8.36688,-0.23695 14.39361,2.9207099 5.365773,2.81134 6.893013,4.23406 9.500013,8.8498698 l 3.10638,5.5 0.30479,29.75 0.3048,29.75 -11.054803,0 -11.05479,0 0,-26.45295 c 0,-17.65159 -0.37882,-27.28436 -1.13856,-28.95181 -0.6262,-1.37437 -2.69495,-3.23742 -4.59722,-4.1401 -5.896137,-2.7979 -12.960527,-0.0143 -15.250697,6.00931 C 66.92527,25.051142 66.5,36.841952 66.5,51.604572 l 0,25.4349 -11,0 -11,0 0,-26.54966 c 0,-30.29054 -0.25943,-31.54896 -6.91523,-33.54309 -4.40557,-1.31994 -7.13073,-0.84621 -11.83477,2.05732 l -3.25,2.00603 0,28.0147 0,28.0147 -11.25,0 -11.25,0 z m 205.5,0 0,-37.9999998 7.41821,0 c 9.27045,0 10.22057,0.37547 11.61097,4.58843 1.24982,3.78698 2.09549,4.17121 4.03556,1.83356 2.98748,-3.59969 11.29102,-6.7414599 18.93526,-7.1644299 6.72017,-0.37184 8.07187,-0.12086 13,2.4137299 7.11137,3.65746 11.35035,9.7771198 12.88776,18.6055998 0.61365,3.52382 1.11224,17.44505 1.11224,31.05502 l 0,24.66809 -11,0 -11,0 0,-25.53212 c 0,-28.5009 -0.46542,-31.10584 -6.07601,-34.00719 -4.03967,-2.08899 -8.54705,-1.45767 -14.49986,2.0309 l -4.42413,2.59272 0,27.45784 0,27.45785 -11,0 -11,0 z" />
  <path class="logo-marketing" d="m 585.48701,212.25951 c -6.77893,-1.32885 -14.74838,-5.6518 -17.80361,-9.65741 -2.25394,-2.95507 -2.74169,-4.617 -2.74169,-9.34182 0,-6.23519 2.05361,-9.56548 7.71479,-12.5109 l 2.71479,-1.41246 -2.46479,-3.63207 c -4.23629,-6.24253 -2.86239,-13.3163 3.6508,-18.79679 l 3.18742,-2.68204 -3.68053,-3.0338 c -5.55558,-4.57938 -8.04147,-10.08851 -8.08549,-17.91877 -0.0316,-5.61401 0.40669,-7.29606 2.98945,-11.47356 7.03754,-11.38296 24.85317,-16.40784 40.63447,-11.46092 4.73531,1.48437 9.18531,1.99036 17.58909,2 l 11.25,0.0129 0,4.97695 c 0,5.37621 -1.46792,7.08165 -7.25,8.42313 -2.63431,0.61118 -2.75092,0.90015 -2.77196,6.86897 -0.0548,15.53982 -10.54647,24.52394 -29.97804,25.67044 -8.79929,0.51917 -9.52292,0.72148 -9.81068,2.74285 -0.48283,3.39154 2.43434,4.24936 18.01137,5.29641 12.60369,0.84718 14.93881,1.29082 19.69229,3.7412 6.81404,3.5126 9.10702,7.46524 9.10702,15.69872 0,12.63502 -8.7684,22.0197 -24.5,26.22198 -5.53245,1.47784 -20.53346,1.62372 -27.4547,0.26699 z m 26.66911,-16.45073 c 2.11491,-0.87186 3.44798,-2.25573 3.89725,-4.04579 1.49208,-5.94491 -3.47062,-8.27126 -17.8227,-8.35468 -8.74215,-0.0508 -9.91448,0.16192 -11.75,2.13212 -2.57419,2.76307 -2.61852,6.97697 -0.0974,9.25856 3.58214,3.24179 18.90248,3.84205 25.77284,1.00979 z m -4.72384,-53.94838 c 3.93225,-3.55863 3.83127,-11.73332 -0.19124,-15.48085 -3.23834,-3.01698 -12.65291,-2.88238 -15.55089,0.22232 -4.43939,4.75607 -3.60389,13.34971 1.58258,16.27787 3.46363,1.95548 11.5127,1.37603 14.15955,-1.01934 z m -473.49057,45.61913 c -10.26085,-2.71254 -15.5,-9.53845 -15.5,-20.19441 0,-8.871 4.0196,-14.55023 13.73571,-19.40699 5.96296,-2.98068 17.87136,-5.52626 25.85226,-5.52626 l 5.41203,0 0,-3.53212 c 0,-4.80336 -2.34,-10.04429 -5.158,-11.55244 -3.7731,-2.0193 -11.46143,-1.32404 -16.91981,1.53006 -5.28697,2.76449 -10.60478,3.29312 -13.12252,1.3045 -0.87043,-0.6875 -2.75049,-3.14414 -4.17791,-5.45919 l -2.59532,-4.20919 3.23678,-2.42659 c 11.47102,-8.59973 29.25972,-11.97267 41.87195,-7.93941 3.82664,1.22373 6.84639,3.18834 10.53218,6.85213 7.86952,7.82256 8.33265,10.21883 8.33265,43.11375 l 0,27.3185 -5.9349,0 c -7.82053,0 -10.47512,-1.13506 -12.08152,-5.16587 -0.73082,-1.83377 -1.44627,-3.4918 -1.58989,-3.68452 -0.14362,-0.19271 -1.97846,1.02447 -4.07741,2.70486 -2.09895,1.68038 -5.56409,3.78179 -7.7003,4.6698 -4.48661,1.86506 -15.73471,2.76161 -20.11598,1.60339 z M 157.44407,170.836 c 4.73072,-2.41865 6.14095,-4.87839 5.80676,-10.12819 l -0.30912,-4.85594 -5.43869,0.23472 c -10.65303,0.45976 -17.07378,4.10956 -17.046,9.68959 0.008,1.69163 0.35863,3.61577 0.77823,4.27588 2.09065,3.28891 10.51258,3.69624 16.20882,0.78394 z m 196.99764,16.12537 c -7.38858,-1.64279 -12.76106,-4.58246 -17.88006,-9.78346 -8.18501,-8.31612 -11.58155,-18.36152 -10.89438,-32.22052 0.5238,-10.56413 3.2674,-17.82477 9.229,-24.42354 9.14437,-10.12173 24.55295,-14.41848 38.44611,-10.72088 15.36292,4.08878 24.10128,15.89127 24.46737,33.04691 0.21035,9.85754 1.21555,9.49199 -26.10178,9.49199 l -23.48884,0 0.67853,3.75 c 2.47048,13.65344 15.10205,18.37138 30.29931,11.31691 8.44395,-3.91962 9.42235,-3.72448 14.64683,2.92136 l 3.52836,4.48827 -3.07814,3.17584 c -5.65638,5.8359 -19.37446,10.47213 -30.35231,10.25802 -2.2,-0.0429 -6.475,-0.62831 -9.5,-1.3009 z m 22.70682,-51.02873 c -0.77578,-4.78058 -3.54534,-8.61535 -7.3791,-10.2172 -9.1312,-3.81526 -18.39569,1.02012 -20.85818,10.88643 l -0.68636,2.75 14.73925,0 14.73925,0 z m 47.79318,51.54487 c -7.32649,-1.93188 -11.31251,-5.2075 -14.19152,-11.66224 -1.49268,-3.34659 -1.81121,-7.54283 -2.04678,-26.9634 l -0.27899,-23 -4.74136,-0.5 -4.74135,-0.5 -0.29294,-6.62941 -0.29294,-6.62941 5.5465,-0.69299 c 6.52378,-0.8151 6.69322,-1.04551 9.13597,-12.42413 0.98897,-4.60676 2.41647,-8.99426 3.1722,-9.75 0.9188,-0.91879 3.83539,-1.37406 8.80264,-1.37406 l 7.42857,0 -0.002,11.25 -0.002,11.25 9.00229,-0.32097 9.0023,-0.32097 0,8.07097 0,8.07097 -9,0 -9,0 0,21.52144 0,21.52144 2.45494,1.11854 c 1.84621,0.84119 3.19503,0.81199 5.43964,-0.11776 1.64159,-0.67996 3.46709,-0.93817 4.05668,-0.57378 1.40732,0.87013 8.04815,11.27012 8.04815,12.60486 0,0.56975 -2.37598,2.12367 -5.27995,3.45315 -5.72752,2.62214 -17.08982,3.95051 -22.22005,2.59775 z M 0.679973,148.60187 l 0.26174,-38.75 7.23447,-0.2935 c 8.25474,-0.33488 10.99768,0.72669 12.42001,4.80678 l 0.99642,2.85833 4.3457,-3.31715 c 10.85624,-8.28676 25.74639,-6.6646 31.78563,3.46277 l 2.3077,3.86985 2.6787,-3.3571 c 3.55312,-4.45299 11.81066,-8.36575 19.300467,-9.14535 9.09819,-0.94702 16.65359,1.55235 22.5663,7.46506 7.02536,7.02535 7.3646,8.96697 7.3646,42.15031 l 0,28.5 -11.25,0.28275 -11.25,0.28275 -0.002,-26.28275 c -0.001,-23.01909 -0.21867,-26.71736 -1.75,-29.78275 -2.97226,-5.94981 -11.614317,-7.07857 -16.533407,-2.15947 -3.10304,3.10304 -3.7019,8.6455 -3.63684,33.65947 l 0.0624,24 -11.07031,0.28275 -11.07026,0.28275 -0.006,-25.28275 c -0.003,-14.48003 -0.45167,-26.88908 -1.04961,-29.04221 -1.92672,-6.93789 -10.19368,-9.22198 -17.35614,-4.79534 l -3.58865,2.21792 0,28.41844 0,28.41844 -11.51174,0 -11.51174,0 0.26174,-38.75 z m 194.761737,-0.21725 0,-39.03275 7.25,0.0147 c 9.583,0.0195 11.9524,1.28847 13.07115,7.00053 0.4831,2.4666 1.01768,4.63143 1.18795,4.81074 0.17027,0.1793 2.24265,-1.77112 4.60529,-4.33429 6.03582,-6.54808 10.8782,-8.82292 17.59532,-8.26589 2.94837,0.24451 5.78474,0.86862 6.30305,1.38693 0.58983,0.58983 0.28644,4.48601 -0.81099,10.4148 l -1.75336,9.47244 -7.14575,0.18375 c -8.05521,0.20713 -12.13253,1.86421 -15.20544,6.17971 -1.92172,2.69881 -2.07852,4.50095 -2.32883,26.76509 l -0.26839,23.87149 -11.25,0.28275 -11.25,0.28275 z m 57.66667,38.30058 c -0.36667,-0.36666 -0.66667,-22.86666 -0.66667,-50 l 0,-49.33333 11.5,0 11.5,0 0,25.03138 c 0,27.16959 -0.0473,26.95026 5.5124,25.55487 1.81577,-0.45574 4.88353,-4.19564 11.11567,-13.55113 6.58881,-9.8909 9.31875,-13.16953 11.63907,-13.9784 3.19496,-1.11377 23.73286,-1.49616 23.73286,-0.44188 0,1.11166 -18.16695,25.80263 -21.74043,29.54773 l -3.49472,3.66257 2.49983,3.33743 c 2.73706,3.65416 23.73532,39.24285 23.73532,40.22758 0,1.13066 -21.85639,0.6324 -24.4686,-0.5578 -1.85969,-0.84733 -4.79828,-5.38827 -10.71208,-16.55313 -4.48216,-8.46202 -8.99737,-15.83933 -10.0338,-16.39401 -1.03644,-0.55468 -3.09967,-0.86827 -4.58497,-0.69686 l -2.70055,0.31165 -0.27361,17.25 -0.27362,17.25 -10.80972,0 c -5.94534,0 -11.10972,-0.3 -11.47638,-0.66667 z m 204.80216,-0.55396 c -0.27151,-0.70756 -0.37558,-18.15988 -0.23125,-38.78292 l 0.26242,-37.49645 11.27469,0 11.27469,0 0.002,38.5 0.002,38.5 -11.04512,0.28293 c -8.29052,0.21236 -11.16824,-0.0379 -11.53879,-1.00356 z m 34.98737,-0.0329 c -0.26457,-0.68946 -0.36295,-18.12696 -0.21862,-38.75 l 0.26242,-37.49647 7.35542,-0.29594 c 8.25596,-0.33217 11.67949,1.09469 12.73711,5.30859 0.34336,1.36804 0.8044,2.48735 1.02454,2.48735 0.22013,0 2.26999,-1.35444 4.55523,-3.00986 7.8451,-5.68296 17.81335,-7.32932 26.50669,-4.37785 6.89127,2.33965 10.90128,5.83328 14.04631,12.23756 l 2.7747,5.65015 0.30479,29.75 0.3048,29.75 -11.5548,0 -11.55479,0 0,-27.48422 0,-27.48423 -2.8383,-3.1766 c -2.42956,-2.71915 -3.49434,-3.16669 -7.39391,-3.10774 -4.876,0.0737 -7.9232,1.27803 -11.51779,4.55207 -2.22844,2.02971 -2.25,2.31117 -2.25,29.37503 l 0,27.32569 -11.03138,0 c -7.91929,0 -11.1671,-0.35364 -11.51242,-1.25355 z" />
</svg>
</span>
</a>
</span>
                <nav class="toggles">
    <ul>	        <li><a href="#header-login" class="toggle-login"><span class="text">Sign In/Register</span> <span class="icon-user"></span></a></li>	        <li><a href="#header-search" class="toggle-search"><span class="text"><span class="text">Search</span></span> <span class="icon-magnification"></span></a></li>		    <li>
			    <a href="#navigation" class="toggle-menu"><span class="text">Menu</span> <span class="icon-burger"></span></a>
		    </li>
                </ul>
</nav>
			</div>
            <nav class="site"><ul id="menu-top-nav" class="masthead"><li id="menu-item-62316" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/pensions/"><span class="menu-item-title">Pensions</span></a></li>
<li id="menu-item-62347" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/regulation/"><span class="menu-item-title">Regulation</span></a></li>
<li id="menu-item-242522" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/investments/"><span class="menu-item-title">Investments</span></a></li>
<li id="menu-item-262849" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/platforms/"><span class="menu-item-title">Platforms</span></a></li>
<li id="menu-item-242557" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/tax/"><span class="menu-item-title">Tax</span></a></li>
<li id="menu-item-242525" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/business/"><span class="menu-item-title">Business</span></a></li>
<li id="menu-item-511004" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/protection/"><span class="menu-item-title">Protection</span></a></li>
<li id="menu-item-252371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="https://uk-edge.centaur.jpmorgan.com/"><span class="menu-item-title">The UK Edge</span></a></li>
<li id="menu-item-253073" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/events/"><span class="menu-item-title">Events</span></a></li>
</ul></nav>		</div>
	</header>
	<div class="body-wrap takeover wallpaper"><!-- HEADER AD {single} -->
<div class="header-ad">
	
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-LB1article' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[1] = googletag.defineSlot('/103432195/Money_Marketing-Web/protection', [728, 90], 'gpt-ad-LB1article').defineSizeMapping(mappingLB).setTargeting('pos', ['lb1article']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-LB1article'); 
	      			});
	    		</script>
			</div>
			</div>

<div class="constrained content-column single">
<div id="content" class="content-wrap">
	<div class="pre-content"><div class="entry-terms"><span class="title">View more on these topics</span><a class="term-link-taxonomy-channel" href="https://www.moneymarketing.co.uk/advisers/" rel="tag">Advisers</a> <a class="term-link-taxonomy-channel" href="https://www.moneymarketing.co.uk/channels/insurance/" rel="tag">Insurance</a> <a class="term-link-taxonomy-channel" href="https://www.moneymarketing.co.uk/protection/" rel="tag">Protection</a> <a class="term-link-taxonomy-type" href="https://www.moneymarketing.co.uk/news/" rel="tag">News</a></div></div>
	<article class="single-post">
		<header>
            <h1 class="hentry-title page-title">Insurance industry makes progress towards gender parity</h1>                        
<span class="byline">By
	<span class="author vcard">
		<a href="https://www.moneymarketing.co.uk/author/cdawson/" title="Posts by Christine Dawson" class="author url fn" rel="author">Christine Dawson</a>	</span>
</span>
            
<time datetime="2019-02-25T11:10:05+00:00" class="entry-date published updated">
	<span class="hentry-date">25<sup>th</sup> February 2019</span>
	<span class="hentry-time">11:10 am</span>
</time>
		</header>
        <div class="article-body"> <p class="western"><img class="wp-image-4350 alignright lazyload" src="//d3ttu1mwmobba5.cloudfront.net/content/uploads/2014/11/Gender-Differences-Man-Woman-Inequality-200x129.jpg" alt="Gender-Differences-Man-Woman-Inequality.jpg" width="345" height="222" data-src="//d3ttu1mwmobba5.cloudfront.net/content/uploads/2014/11/Gender-Differences-Man-Woman-Inequality.jpg" data-srcset="//d3ttu1mwmobba5.cloudfront.net/content/uploads/2014/11/Gender-Differences-Man-Woman-Inequality.jpg 700w, //d3ttu1mwmobba5.cloudfront.net/content/uploads/2014/11/Gender-Differences-Man-Woman-Inequality-200x129.jpg 200w, //d3ttu1mwmobba5.cloudfront.net/content/uploads/2014/11/Gender-Differences-Man-Woman-Inequality-140x91.jpg 140w, //d3ttu1mwmobba5.cloudfront.net/content/uploads/2014/11/Gender-Differences-Man-Woman-Inequality-400x257.jpg 400w" data-sizes="(max-width: 345px) 100vw, 345px" >The Association of British Insurers says the number of women in executive positions in insurance has increased by five percentage points but the progress is not sufficient.</p>
<p class="western">ABI says gender diversity improved at nearly all levels of the insurance industry in 2018 and 27 per cent of those in executive positions are now women, compared to 22 per in 2017.</p>
<p class="western">At management level women make up 39 per cent of staff in insurance, up from 36 per cent the year before.</p>
<p class="western">In its second<a href="https://www.abi.org.uk/news/news-articles/2019/02/is-the-dial-starting-to-shift-signs-of-progress-on-gender-diversity-in-the-insurance-sector/"> annual talent and diversity survey</a> covering more than 103,000 staff, ABI says progress at board level is slow with only a one percentage point increase in the proportion of women. Four out of five board positions are occupied by men, it says.</p>
<p class="western">In a statement on the survey results the ABI states despite progress on gender diversity &ldquo;the number of women at senior levels still remains too low.&rdquo;</p>
<p class="western">ABI chair and Zurich Insurance Group chief executive EMEA, Amanda Blanc, says:</p>
<p class="western">&ldquo;The vast majority of adults in this country are customers of the insurance and long-term savings industry in some way. Matching the diversity of our workforce to the diversity of the communities we serve is essential to our industry&rsquo;s future success.</p>
<div class="entry-inline-ad aligncenter">
			<!-- DOUBLECLICK AD SPACE -->
			<div id="gpt-ad-InArticleNative" class="doubleclick-ad doubleclick-ad-inpage" style="">
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[2] = googletag.defineSlot('/103432195/Money_Marketing-Web/protection', [570, 115], 'gpt-ad-InArticleNative').defineSizeMapping(mappinginarticlenative).setTargeting('pos', ['inarticlenative']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-InArticleNative'); 
	      			});
	    		</script>
</div>
			</div><p class="western">&ldquo;Such a change takes time, but the last few years have seen a real shift in commitment at the highest levels of the industry, and at last there are signs the dial is starting to shift.&rdquo;</p>
<p class="western">Blanc notes it is encouraging to see more men than women joining the insurance industry. In 2018 56 per cent of those joining the industry were women, up from 54 per cent the previous year.</p>
<p class="western">ABI Director General, Huw Evans, says firms need a clear strategy to play their part in improving gender diversity:</p>
<p class="western">&ldquo;Insurers know that becoming a fully diverse and inclusive industry requires firms to have a strategy and to make changes &ndash; simply having positive intentions won&rsquo;t wash.</p>
<p class="western">&ldquo;Our diversity and inclusion network goes from strength to strength and our Future Leaders programme has more women on it than men for the first time. We remain committed to providing the practical assistance our industry needs to achieve genuine change.&rdquo;</p>

</div>

			<footer class="stick-me">
                                
<span class="byline">By
	<span class="author vcard">
		<a href="https://www.moneymarketing.co.uk/author/cdawson/" title="Posts by Christine Dawson" class="author url fn" rel="author">Christine Dawson</a>	</span>
</span>
                
<time datetime="2019-02-25T11:10:05+00:00" class="entry-date published updated">
	<span class="hentry-date">25<sup>th</sup> February 2019</span>
	<span class="hentry-time">11:10 am</span>
</time>
                <div class="entry-terms"><span class="title">View more on these topics</span><a class="term-link-taxonomy-channel" href="https://www.moneymarketing.co.uk/advisers/" rel="tag">Advisers</a> <a class="term-link-taxonomy-channel" href="https://www.moneymarketing.co.uk/channels/insurance/" rel="tag">Insurance</a> <a class="term-link-taxonomy-channel" href="https://www.moneymarketing.co.uk/protection/" rel="tag">Protection</a> <a class="term-link-taxonomy-type" href="https://www.moneymarketing.co.uk/news/" rel="tag">News</a></div>
                	<div class="sharing">
		<div class="addthis_sharing_toolbox" data-url="https://www.moneymarketing.co.uk/insurance-industry-makes-progress-toward-gender-parity/" data-title="Insurance industry makes progress towards gender parity"></div>
	</div>                 
<div class="comment-link">
	<span class="text">Want to comment?</span>
	<span class="sp">
		<a href="#respond">
			<span class="comment-count button outline">0 comments</span>
			<span class="link button">Post your comment</span>
		</a>
	</span>
</div>
			</footer> 	</article>

    	<div class="sidebar-post widget-area">
		<div class="widget-group stick-me">
            <div class="widget widget-doubleclick">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-HPU1article' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[3] = googletag.defineSlot('/103432195/Money_Marketing-Web/protection', [300, 600], 'gpt-ad-HPU1article').defineSizeMapping(mappingHPU).setTargeting('pos', ['hpu1article']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-HPU1article'); 
	      			});
	    		</script>
			</div>
			</div><div class="widget widget-connected-posts style-connected-large"><div class="widget-header">
<h3 class="widget-title">Recommended</h3></div>
<div class="columns-flex list-small anti-gutter">
<article class="card-excerpt post-531430 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised channel-regulation channel-tax primary-channel-tax type-news" data-types="News">
    
<a class="entry-thumbnail fixed-height" href="https://www.moneymarketing.co.uk/hsbc-faces-class-action-from-400-investors/"><img width="180" height="116" src="//d3ttu1mwmobba5.cloudfront.net/content/uploads/2012/06/HSBCBranchlogo180w.jpg" class="attachment-large size-large lazyload" alt="" data-src="//d3ttu1mwmobba5.cloudfront.net/content/uploads/2012/06/HSBCBranchlogo180w.jpg" data-srcset="//d3ttu1mwmobba5.cloudfront.net/content/uploads/2012/06/HSBCBranchlogo180w.jpg 180w, //d3ttu1mwmobba5.cloudfront.net/content/uploads/2012/06/HSBCBranchlogo180w-140x91.jpg 140w" data-sizes="(max-width: 180px) 100vw, 180px" /><div class="overlay"></div></a> 	<div class="content">
		<header>
                        <div class="entry-terms"><a class="term-link-taxonomy-primary-channel" href="https://www.moneymarketing.co.uk/tax/" rel="tag">Tax</a> <a class="term-link-taxonomy-channel" href="https://www.moneymarketing.co.uk/regulation/" rel="tag">Regulation</a> <a class="term-link-taxonomy-channel" href="https://www.moneymarketing.co.uk/tax/" rel="tag">Tax</a></div>            <h2 class="hentry-title"><a href="https://www.moneymarketing.co.uk/hsbc-faces-class-action-from-400-investors/">HSBC faces legal action from 400 investors over film tax scheme</a></h2>		</header>
		<div class="excerpt"><p>Law firm Edwin Coe has commenced litigation on behalf of 400 investors against HSBC over its role in facilitating the operation of the Disney film financing investment scheme known as Eclipse. Money Marketing first reported that affected investors including celebrities and football managers were eyeing up a landmark legal challenge 18 months ago. The legal [&hellip;]</p>
</div>
	</div>
	<footer> 
<time datetime="2019-02-20T14:54:59+00:00" class="entry-date published updated">
	<span class="hentry-date">20<sup>th</sup> February 2019</span>
	<span class="hentry-time">2:54 pm</span>
</time>
	</footer>
</article>
<article class="card-excerpt post-531111 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised channel-platforms channel-retirement channel-technology primary-channel-platforms type-analysis" data-types="Analysis">
    
<a class="entry-thumbnail fixed-height" href="https://www.moneymarketing.co.uk/are-platforms-cut-out-for-decumulation/"><img width="567" height="500" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2019/02/20140708/Coverpic-200x176.jpg" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2019/02/20140708/Coverpic-567x500.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2019/02/20140708/Coverpic-567x500.jpg 567w, https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2019/02/20140708/Coverpic-200x176.jpg 200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2019/02/20140708/Coverpic-343x302.jpg 343w, https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2019/02/20140708/Coverpic-768x677.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2019/02/20140708/Coverpic-91x80.jpg 91w, https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2019/02/20140708/Coverpic.jpg 1181w" data-sizes="(max-width: 567px) 100vw, 567px" /><div class="overlay"></div></a> 	<div class="content">
		<header>
            
<div class="comment-count">1</div>
            <div class="entry-terms"><a class="term-link-taxonomy-primary-channel" href="https://www.moneymarketing.co.uk/platforms/" rel="tag">Platforms</a> <a class="term-link-taxonomy-channel" href="https://www.moneymarketing.co.uk/platforms/" rel="tag">Platforms</a> <a class="term-link-taxonomy-channel" href="https://www.moneymarketing.co.uk/channels/retirement/" rel="tag">Retirement</a> <a class="term-link-taxonomy-channel" href="https://www.moneymarketing.co.uk/technology/" rel="tag">Technology</a></div>            <h2 class="hentry-title"><a href="https://www.moneymarketing.co.uk/are-platforms-cut-out-for-decumulation/">Are platforms cut out for decumulation?</a></h2>		</header>
		<div class="excerpt"><p>Charges and service levels for post-retirement clients remain in the spotlight Experts are urging platforms to up their game in the decumulation space as advisers report continuing frustrations when it comes to servicing drawdown clients. Advisers have undoubtedly benefited from huge efficiency gains when dealing with clients in accumulation, but some are now questioning whether [&hellip;]</p>
</div>
	</div>
	<footer> 
<time datetime="2019-02-21T09:09:39+00:00" class="entry-date published updated">
	<span class="hentry-date">21<sup>st</sup> February 2019</span>
	<span class="hentry-time">9:09 am</span>
</time>
	</footer>
</article>
<article class="card-excerpt post-221876 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised channel-pensions-sector primary-channel-pensions region-uk" data-types="">
    
<a class="entry-thumbnail fixed-height" href="https://www.moneymarketing.co.uk/adjusted-threshold-income/"><img width="485" height="302" src="//d3ttu1mwmobba5.cloudfront.net/content/uploads/2015/05/RoyalLondon_logo2-200x125.jpg" class="attachment-large size-large lazyload" alt="" data-src="//d3ttu1mwmobba5.cloudfront.net/content/uploads/2015/05/RoyalLondon_logo2.jpg" data-srcset="//d3ttu1mwmobba5.cloudfront.net/content/uploads/2015/05/RoyalLondon_logo2.jpg 485w, //d3ttu1mwmobba5.cloudfront.net/content/uploads/2015/05/RoyalLondon_logo2-200x125.jpg 200w" data-sizes="(max-width: 485px) 100vw, 485px" /><div class="overlay"></div></a> 	<div class="content">
		<header>
                        <div class="entry-terms"><a class="term-link-taxonomy-primary-channel" href="https://www.moneymarketing.co.uk/pensions/" rel="tag">Pensions</a> <a class="term-link-taxonomy-channel" href="https://www.moneymarketing.co.uk/pensions/" rel="tag">Pensions</a></div>            <h2 class="hentry-title"><a href="https://www.moneymarketing.co.uk/adjusted-threshold-income/">Tapering of annual allowance – adjusted and threshold income</a></h2>		</header>
		<div class="excerpt"><p>The definitions of adjusted income and threshold income used to determine whether, and to what extent, someone&rsquo;s annual allowance will be reduced can be confusing. &nbsp;Here we try to make sense of it all. The annual allowance will be reduced for high income individuals from 6 April 2016.&nbsp; Our previous article Tapering of annual allowance [&hellip;]</p>
</div>
	</div>
	<footer> 	</footer>
</article>
<article class="card-excerpt post-531498 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised channel-regulation primary-channel-regulation type-news" data-types="News">
    
<a class="entry-thumbnail fixed-height" href="https://www.moneymarketing.co.uk/asset-manager-hits-back-at-fca-fine/"><img width="652" height="367" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2017/06/28125404/boxinggloves-200x113.jpg" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2017/06/28125404/boxinggloves.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2017/06/28125404/boxinggloves.jpg 700w, https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2017/06/28125404/boxinggloves-200x113.jpg 200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2017/06/28125404/boxinggloves-485x273.jpg 485w, https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2017/06/28125404/boxinggloves-110x62.jpg 110w" data-sizes="(max-width: 652px) 100vw, 652px" /><div class="overlay"></div></a> 	<div class="content">
		<header>
                        <div class="entry-terms"><a class="term-link-taxonomy-primary-channel" href="https://www.moneymarketing.co.uk/regulation/" rel="tag">Regulation</a> <a class="term-link-taxonomy-channel" href="https://www.moneymarketing.co.uk/regulation/" rel="tag">Regulation</a></div>            <h2 class="hentry-title"><a href="https://www.moneymarketing.co.uk/asset-manager-hits-back-at-fca-fine/">Asset manager hits back at FCA fine</a></h2>		</header>
		<div class="excerpt"><p>An asset manager has hit back at its fine from the FCA this morning over alleged price-fixing in initial public offerings and share placings. This morning, the FCA announced that, for the first time, it had used its new competition enforcement powers to fine Hargreave Hale and River and Mercantile for their role in sharing [&hellip;]</p>
</div>
	</div>
	<footer> 
<time datetime="2019-02-21T13:03:25+00:00" class="entry-date published updated">
	<span class="hentry-date">21<sup>st</sup> February 2019</span>
	<span class="hentry-time">1:03 pm</span>
</time>
	</footer>
</article>
<article class="card-excerpt post-524067 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised primary-channel-pensions company-scottish-widows" data-types="">
    
<a class="entry-thumbnail fixed-height" href="https://www.moneymarketing.co.uk/why-your-clients-retirement-income-needs-are-becoming-increasingly-complex/"><img width="652" height="385" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2018/10/30152356/SW-4714-RA-CAMPAIGN-Hub-Graph-1000x590pxl-200x118.jpg" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2018/10/30152356/SW-4714-RA-CAMPAIGN-Hub-Graph-1000x590pxl-847x500.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2018/10/30152356/SW-4714-RA-CAMPAIGN-Hub-Graph-1000x590pxl-847x500.jpg 847w, https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2018/10/30152356/SW-4714-RA-CAMPAIGN-Hub-Graph-1000x590pxl-200x118.jpg 200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2018/10/30152356/SW-4714-RA-CAMPAIGN-Hub-Graph-1000x590pxl-485x286.jpg 485w, https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2018/10/30152356/SW-4714-RA-CAMPAIGN-Hub-Graph-1000x590pxl-768x453.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2018/10/30152356/SW-4714-RA-CAMPAIGN-Hub-Graph-1000x590pxl-110x65.jpg 110w, https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2018/10/30152356/SW-4714-RA-CAMPAIGN-Hub-Graph-1000x590pxl.jpg 1000w" data-sizes="(max-width: 652px) 100vw, 652px" /><div class="overlay"></div></a> 	<div class="content">
		<header>
                        <div class="entry-terms"><a class="term-link-taxonomy-company" href="https://www.moneymarketing.co.uk/scottish-widows/" rel="tag">Scottish Widows</a> <a class="term-link-taxonomy-primary-channel" href="https://www.moneymarketing.co.uk/pensions/" rel="tag">Pensions</a></div>            <h2 class="hentry-title"><a href="https://www.moneymarketing.co.uk/why-your-clients-retirement-income-needs-are-becoming-increasingly-complex/">Why your clients’ retirement income needs are becoming increasingly complex</a></h2>		</header>
		<div class="excerpt"><p>By Iain Petrie, Senior Manager &ndash; Retirement Propositions, Scottish Widows Our recent article on the different theories on the shape of income in retirement introduced &ldquo;The Retirement Wave&rdquo;. Unlike other theories, the &ldquo;Wave&rdquo; shows how the change from work to retirement is increasingly not a single, one-way event. It&rsquo;s becoming a much more flexible journey, [&hellip;]</p>
</div>
	</div>
	<footer> 
<time datetime="2018-10-31T12:35:41+00:00" class="entry-date published updated">
	<span class="hentry-date">31<sup>st</sup> October 2018</span>
	<span class="hentry-time">12:35 pm</span>
</time>
	</footer>
</article>
</div>
</div><div class="widget widget-doubleclick">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-MPU2article' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[4] = googletag.defineSlot('/103432195/Money_Marketing-Web/protection', [300, 250], 'gpt-ad-MPU2article').defineSizeMapping(mappingMPU).setTargeting('pos', ['mpu2article']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-MPU2article'); 
	      			});
	    		</script>
			</div>
			</div><div class="widget icit-analytics-data-collection-widget numbered-analytics widget-styled widget-blue"><div class="icit-analytic"><div class="widget-header">
<h3 class="widget-title">Most Read</h3></div>
<ul class="tabs"><li class="tab google_a active"><span class="tab-target">Top trends</span></li></ul><ul class="analytic-lists"><li class="a-list google_a active"><span class="a-list-name">Top trends</span><ol class="a-page google_a-page"><li class="analytic-item analytic-item-post-528678"><a href="https://www.moneymarketing.co.uk/waspi-court-showdown-set-for-summer/"><span class="a-num"></span><span class="a-title">State pension court showdown set for summer</span></a></li><li class="analytic-item analytic-item-post-531125"><a href="https://www.moneymarketing.co.uk/gmp-equalisation-result-catastrophic-tax-bill/"><span class="a-num"></span><span class="a-title">&#8216;Catastrophic&#8217; lifetime allowance bills could result from GMP equalisation</span></a></li><li class="analytic-item analytic-item-post-202028"><a href="https://www.moneymarketing.co.uk/pension-transfer-charges/"><span class="a-num"></span><span class="a-title">How much are advisers charging for pension transfers?</span></a></li><li class="analytic-item analytic-item-post-521531"><a href="https://www.moneymarketing.co.uk/depriving-1950s-women-state-pension/"><span class="a-num"></span><span class="a-title">Paul Lewis: The NI sting depriving 1950s women of their state pensions</span></a></li><li class="analytic-item analytic-item-post-531183"><a href="https://www.moneymarketing.co.uk/fca-advice-supervision-chief-talks-professionalism-and-value-for-fees/"><span class="a-num"></span><span class="a-title">FCA advice supervision chief talks professionalism and value for fees</span></a></li></ol></li></ul></div></div><div class="widget centaur_newsletter_widget"><h3 class="widget-title">Newsletter </h3>
<div class="card-newsletter">         <a class="nl-image fixed-height" href="https://ad.moneymarketing.co.uk/register"><img width="121" height="82" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2017/05/15115037/newsletter-image-200x200.png" class="attachment-medium size-medium lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2017/05/15115037/newsletter-image.png" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2017/05/15115037/newsletter-image.png 121w, https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2017/05/15115037/newsletter-image-148x100.png 148w" data-sizes="(max-width: 121px) 100vw, 121px" /></a>     <div class="group">
        <p class="description">News and expert analysis straight to your inbox</p>             <a class="button nl-link" href="https://ad.moneymarketing.co.uk/register">Sign up</a>     </div>
</div>

</div>		</div>
	</div> 


    	<div class="sidebar-foot widget-area">
		<div class="widget-group">
            <div class="widget widget-doubleclick">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-LB2article' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[5] = googletag.defineSlot('/103432195/Money_Marketing-Web/protection', [728, 90], 'gpt-ad-LB2article').defineSizeMapping(mappingLB).setTargeting('pos', ['lb2article']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-LB2article'); 
	      			});
	    		</script>
			</div>
			</div><div class="widget icit-taxonomical-listings taxonomy post-3 taxonomy-none"><div class="widget-header"><h3 class="widget-title">Latest from Money Marketing</h3></div>	<div class="columns-flex list-default ajax-target anti-gutter"> <article class="card-excerpt post-530599 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised type-news" data-types="News">
    
<a class="entry-thumbnail fixed-height" href="https://www.moneymarketing.co.uk/the-wells-street-journal-burrito-bonds-and-brexit-pizzas/"><img width="457" height="500" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2019/02/20093142/43-Cartoon-2102-183x200.jpg" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2019/02/20093142/43-Cartoon-2102-457x500.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2019/02/20093142/43-Cartoon-2102-457x500.jpg 457w, https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2019/02/20093142/43-Cartoon-2102-183x200.jpg 183w, https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2019/02/20093142/43-Cartoon-2102-276x302.jpg 276w, https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2019/02/20093142/43-Cartoon-2102-768x840.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2019/02/20093142/43-Cartoon-2102-73x80.jpg 73w, https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2019/02/20093142/43-Cartoon-2102-987x1080.jpg 987w" data-sizes="(max-width: 457px) 100vw, 457px" /><div class="overlay"></div></a> 	<div class="content">
		<header>
                                    <h2 class="hentry-title"><a href="https://www.moneymarketing.co.uk/the-wells-street-journal-burrito-bonds-and-brexit-pizzas/">The Wells Street Journal: Burrito Bonds and Brexit pizzas</a></h2>		</header>
		<div class="excerpt"><p>A weekly account of the curious goings-on in the world of financial services Hungry for a deal&nbsp; WSJ well knows there are more than a few strange investment propositions in the market and has heard it all &ndash; from storage sheds, to land mines, stamps and even clean air. Last week, WSJ was amused to [&hellip;]</p>
</div>
	</div>
	<footer> 
<time datetime="2019-02-25T13:06:14+00:00" class="entry-date published updated">
	<span class="hentry-date">25<sup>th</sup> February 2019</span>
	<span class="hentry-time">1:06 pm</span>
</time>
	</footer>
</article>
<article class="card-excerpt post-531638 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised channel-advisers primary-channel-investments type-news" data-types="News">
    
<a class="entry-thumbnail fixed-height" href="https://www.moneymarketing.co.uk/fca-flags-potential-compensation-for-land-bank-scheme-investors/"><img width="259" height="194" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2019/02/25125129/download-11-200x150.jpg" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2019/02/25125129/download-11.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2019/02/25125129/download-11.jpg 259w, https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2019/02/25125129/download-11-200x150.jpg 200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2019/02/25125129/download-11-107x80.jpg 107w" data-sizes="(max-width: 259px) 100vw, 259px" /><div class="overlay"></div></a> 	<div class="content">
		<header>
                        <div class="entry-terms"><a class="term-link-taxonomy-primary-channel" href="https://www.moneymarketing.co.uk/investments/" rel="tag">Investments</a> <a class="term-link-taxonomy-channel" href="https://www.moneymarketing.co.uk/advisers/" rel="tag">Advisers</a></div>            <h2 class="hentry-title"><a href="https://www.moneymarketing.co.uk/fca-flags-potential-compensation-for-land-bank-scheme-investors/">FCA holding £2.5m unclaimed compensation for land banking scam</a></h2>		</header>
		<div class="excerpt"><p>The FCA is holding &pound;2.5m in funds relating to a land banking scheme but the majority of investors owed compensation money have not come forward. A total of 870 investors placed &pound;32.8m into unauthorised collective investment schemes operated from a company marketed as Countrywide Land Holdings between 2005 and 2010. The watchdog has now received [&hellip;]</p>
</div>
	</div>
	<footer> 
<time datetime="2019-02-25T13:03:56+00:00" class="entry-date published updated">
	<span class="hentry-date">25<sup>th</sup> February 2019</span>
	<span class="hentry-time">1:03 pm</span>
</time>
	</footer>
</article>
<article class="card-excerpt post-530849 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised channel-advisers channel-financial-education channel-regulation primary-channel-regulation type-opinion" data-types="Opinion">
    
<a class="entry-thumbnail fixed-height" href="https://www.moneymarketing.co.uk/robert-reid-competency-tests-vital-for-power-of-attorneys/"><img width="498" height="500" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2018/02/13122430/Reid-Rob-2015-3-e1518524712162-200x200.jpg" class="attachment-large size-large lazyload" alt="" data-src="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2018/02/13122430/Reid-Rob-2015-3-e1518524712162-498x500.jpg" data-srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2018/02/13122430/Reid-Rob-2015-3-e1518524712162-498x500.jpg 498w, https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2018/02/13122430/Reid-Rob-2015-3-e1518524712162-200x200.jpg 200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2018/02/13122430/Reid-Rob-2015-3-e1518524712162-301x302.jpg 301w, https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2018/02/13122430/Reid-Rob-2015-3-e1518524712162-768x771.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2018/02/13122430/Reid-Rob-2015-3-e1518524712162-80x80.jpg 80w, https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2018/02/13122430/Reid-Rob-2015-3-e1518524712162-1076x1080.jpg 1076w, https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2018/02/13122430/Reid-Rob-2015-3-e1518524712162-300x300.jpg 300w, https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2018/02/13122430/Reid-Rob-2015-3-e1518524712162-100x100.jpg 100w" data-sizes="(max-width: 498px) 100vw, 498px" /><div class="overlay"></div></a> 	<div class="content">
		<header>
            
<div class="comment-count">1</div>
            <div class="entry-terms"><a class="term-link-taxonomy-primary-channel" href="https://www.moneymarketing.co.uk/regulation/" rel="tag">Regulation</a> <a class="term-link-taxonomy-channel" href="https://www.moneymarketing.co.uk/advisers/" rel="tag">Advisers</a> <a class="term-link-taxonomy-channel" href="https://www.moneymarketing.co.uk/channels/financial-education/" rel="tag">Financial education</a> <a class="term-link-taxonomy-channel" href="https://www.moneymarketing.co.uk/regulation/" rel="tag">Regulation</a></div>            <h2 class="hentry-title"><a href="https://www.moneymarketing.co.uk/robert-reid-competency-tests-vital-for-power-of-attorneys/">Robert Reid: Competency tests vital for power of attorneys</a></h2>		</header>
		<div class="excerpt"><p>Basic financial competence should be a minimum requirement for those making decisions on behalf of vulnerable people under a power of attorney. It&rsquo;s important that those appointed to act under a power of attorney are fully briefed on their role and responsibilities. But what of their competence in financial matters? Has that even been considered? [&hellip;]</p>
</div>
	</div>
	<footer> 
<time datetime="2019-02-25T12:58:52+00:00" class="entry-date published updated">
	<span class="hentry-date">25<sup>th</sup> February 2019</span>
	<span class="hentry-time">12:58 pm</span>
</time>
	</footer>
</article>
	</div> </div>		</div>
	</div> 
    <div id="comments">

    <div class="comments-header">
	<h3 id="comments-title">Comments</h3> </div>
<ol class="commentlist"></ol><div class="comment-form-wrap">	<div id="respond" class="comment-respond">
		<h3>Leave a comment</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/insurance-industry-makes-progress-toward-gender-parity/#respond" style="display:none;">Cancel reply</a></small><p class="must-log-in">You must be <a href="#header-login" class="toggle-login">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	</div>
</div>
<div class="registered-content-overlay overlay">
    <div class="registered-content-box overlay-box">
        <a class="registered-content-box-close box-close toggle-overlay" href="#"><span class="text">Close</span><span class="icon-cross"></span></a>

        <div class="introduction">
    <h3 class="box-title">Why register with Money Marketing ?</h3>         <p class="box-description"><span style="color: #fffff; font-family: Calibri, sans-serif; font-size: 14.6667px; font-style: normal; font-weight: normal;"><strong style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal;">Providing trusted insight for professional advisers</strong><span style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal;">.  Since 1985 Money Marketing has helped promote and analyse the financial adviser community in the UK and continues to be the trusted industry brand for independent insight and advice</span>.</span></p> </div>
                <div class="columns-flex">
                    <div class="column"><div class="login-form">	<h2>Sign in</h2> <form name="loginform_1" id="loginform_1" action="https://www.moneymarketing.co.uk/wordpress/wp-login.php" method="post"><p class="login-username">
														<label for="user_login">Email</label>
														<input type="text" name="log" id="user_login" class="input" value="" size="20" placeholder="Email" />
													</p><p class="login-password">
														<label for="user_pass">Password</label>
														<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" placeholder="Password" />
													</p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever"  checked='checked' /> Keep me logged in</label></p>
				<p class="lost-password">
					<a href="https://www.moneymarketing.co.uk/insurance-industry-makes-progress-toward-gender-parity/?action=lostpassword" title="Password Lost and Found">Forgot your password?</a>
				</p>
			<p class="login-submit">
														<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Sign in" />
														<input type="hidden" name="redirect_to" value="https://www.moneymarketing.co.uk/insurance-industry-makes-progress-toward-gender-parity/" />
														
													</p><input type="hidden" id="_lsnonce" name="_lsnonce" value="df6eaf9638" /><input type="hidden" name="_wp_http_referer" value="/insurance-industry-makes-progress-toward-gender-parity/" /></form></div>
</div>
                    <div class="column"><div class="call-to-action">
    <p style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal;"><strong style="font-size: 16px;">News & analysis delivered directly to your inbox</strong><br />
Register today to receive our range of news alerts including daily and weekly briefings</p>
<p style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal;"><a style="font-size: 16px;" href="https://www.moneymarketing.co.uk/events/" target="_blank" rel="noopener"><b>Money Marketing Events</b></a><br />
Be the first to hear about our industry leading conferences, awards, roundtables and more.</p>
<p style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal;"><b>Research and insight</b><br />
Take part in and see the results of Money Marketing's flagship investigations into industry trends.</p>
<p style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal;"><strong style="font-size: 16px;">Have your say</strong><br />
Only registered users can post comments. As the voice of the adviser community, our content generates robust debate. Sign up today and make your voice heard.</p>
<a class="button red" href="https://ad.moneymarketing.co.uk/register?returl=https%3A%2F%2Fwww.moneymarketing.co.uk%2Finsurance-industry-makes-progress-toward-gender-parity%2F%3Fct_5c73f48247933%3D5c73f482479de">Register now</a></div>
</div>
                </div>             <div class="spots">
                
<div class="spot-content"> </div>
                
<div class="spot-content"> </div>
                
<div class="spot-content"> </div>

                    <div class="spot-content">
        <h4 class="help-title">Having problems?</h4>
        <p class="help-description"><p style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal;"><span style="color: #000000; font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: 400; text-align: center;">Contact us on +44 (0)20 7292 3712</span></p>
<p style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal;"><span style="color: #000000; font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: 400; text-align: center;">L</span><span style="color: #000000; font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: 400; text-align: center;">ines are open Monday to Friday 9:00am -5.00pm</span></p>
<p style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal;"><span style="color: #000000; font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: 400; text-align: center;">Email: </span><a style="text-decoration-line: none; color: #e4003b; font-weight: bold; font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; text-align: center;" href="mailto:customerservices@moneymarketing.co.uk">customerservices@moneymarketing.com</a></p>
</p>
    </div>             </div>
                </div>
</div>
</div>
</div>
			</div>
		<footer>
			<div class="footer-top">
		        <a href="https://www.moneymarketing.co.uk" class="site-ident">
    <span class="title">Money Marketing</span>
    <span class="logo"><svg class="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640.44173 213.1946" version="1.1" >
  <path class="logo-money" d="m 376.04709,84.629542 6.40248,-13.40994 -6.8762,-15.84006 c -3.78191,-8.71204 -10.69802,-24.50257 -15.36912,-35.09007 l -8.49292,-19.2499998 11.23935,0 c 13.08144,0 12.76555,-0.1968599 16.84934,10.4999998 1.46983,3.85 4.67269,12.19841 7.11746,18.55203 2.44477,6.35361 4.74976,12.76611 5.12219,14.25 0.89767,3.57661 1.89155,3.40499 3.19681,-0.55203 7.73473,-23.44851 13.68122,-39.5889998 15.11888,-41.0370298 1.51109,-1.52197 3.2551,-1.74445 11.75817,-1.5 l 9.98393,0.28703 -9.3707,21.9999998 c -5.15388,12.1 -11.06326,26.05 -13.13196,31 -16.02148,38.33639 -17.61479,41.74709 -19.9099,42.61974 -1.2733,0.48415 -6.30327,0.88026 -11.1777,0.88026 l -8.8626,0 z m -226.50442,-6.69467 c -6.86258,-1.18032 -14.59559,-4.68595 -19.1419,-8.67766 -7.03452,-6.1764 -11.87703,-18.49678 -11.87703,-30.21774 0,-16.59095 7.66716,-29.3201898 21.47626,-35.6555298 5.37418,-2.4655599 7.14734,-2.7553099 17,-2.7778799 13.20389,-0.0302 19.66446,2.0784899 27.24281,8.8920899 16.90689,15.2007398 15.67366,48.5672998 -2.27135,61.4544398 -8.56278,6.14931 -21.31184,8.89433 -32.42879,6.98228 z m 15.95878,-17.55533 c 1.54552,-0.91296 3.86495,-3.50046 5.15429,-5.75 2.06905,-3.60991 2.34426,-5.38143 2.34426,-15.09007 0,-9.18413 -0.34149,-11.65096 -2.06862,-14.94331 -2.89309,-5.51496 -6.38018,-7.80754 -12.63991,-8.31005 -4.34314,-0.34866 -5.90904,-0.005 -8.7374,1.91768 -5.84846,3.97566 -7.47302,7.96125 -7.87837,19.32825 -0.61762,17.31958 3.94833,24.50743 15.56789,24.50743 3.28055,0 6.56573,-0.66036 8.25786,-1.65993 z m 147.77902,17.62957 c -19.04685,-3.20893 -30.88666,-18.25125 -30.97954,-39.35909 -0.0743,-16.8846 7.43815,-29.2147798 21.81562,-35.8059898 4.05167,-1.8574499 6.67187,-2.2437499 15.38345,-2.2679999 8.92947,-0.0249 11.28183,0.3237 15.72705,2.3303699 6.15913,2.78038 12.61634,9.4116698 15.53848,15.9573998 2.55529,5.72397 3.67504,20.33743 1.73725,22.67232 -1.04517,1.25935 -5.04197,1.50335 -24.62522,1.50335 l -23.37756,0 0,2.68428 c 0,1.47635 0.94322,4.63271 2.09605,7.01413 4.5915,9.48477 16.4969,12.0945 28.74374,6.3008 3.48688,-1.64957 7.12894,-2.99921 8.09346,-2.99921 0.96452,0 3.6225,2.21632 5.90662,4.92515 l 4.15295,4.92515 -4.16706,3.56685 c -4.97772,4.26074 -12.55325,7.2618 -21.65361,8.57813 -7.48337,1.08244 -7.81809,1.08185 -14.39168,-0.0256 z m 20.84208,-48.4284 c 0.98595,-2.56935 -1.63812,-8.34772 -5.2184,-11.49125 -6.88363,-6.04391 -18.58871,-3.25836 -22.50027,5.35455 -3.5166,7.74324 -3.76228,7.59546 12.6275,7.59546 11.81171,0 14.63616,-0.27302 15.09117,-1.45876 z M 0,39.039472 0,1.0394722 l 8.1933,0 c 7.3331,0 8.35673,0.23334 9.75,2.22251 0.85619,1.22237 1.5567,3.02237 1.5567,4 0,2.38166 0.65093,2.25057 4.35565,-0.87713 11.03813,-9.31894 25.90413,-8.31255 32.57429,2.20519 l 2.82671,4.4572598 2.68369,-3.5184898 c 4.20702,-5.5157 11.56389,-8.7505099 21.059657,-9.2599199 7.54094,-0.40454 8.36688,-0.23695 14.39361,2.9207099 5.365773,2.81134 6.893013,4.23406 9.500013,8.8498698 l 3.10638,5.5 0.30479,29.75 0.3048,29.75 -11.054803,0 -11.05479,0 0,-26.45295 c 0,-17.65159 -0.37882,-27.28436 -1.13856,-28.95181 -0.6262,-1.37437 -2.69495,-3.23742 -4.59722,-4.1401 -5.896137,-2.7979 -12.960527,-0.0143 -15.250697,6.00931 C 66.92527,25.051142 66.5,36.841952 66.5,51.604572 l 0,25.4349 -11,0 -11,0 0,-26.54966 c 0,-30.29054 -0.25943,-31.54896 -6.91523,-33.54309 -4.40557,-1.31994 -7.13073,-0.84621 -11.83477,2.05732 l -3.25,2.00603 0,28.0147 0,28.0147 -11.25,0 -11.25,0 z m 205.5,0 0,-37.9999998 7.41821,0 c 9.27045,0 10.22057,0.37547 11.61097,4.58843 1.24982,3.78698 2.09549,4.17121 4.03556,1.83356 2.98748,-3.59969 11.29102,-6.7414599 18.93526,-7.1644299 6.72017,-0.37184 8.07187,-0.12086 13,2.4137299 7.11137,3.65746 11.35035,9.7771198 12.88776,18.6055998 0.61365,3.52382 1.11224,17.44505 1.11224,31.05502 l 0,24.66809 -11,0 -11,0 0,-25.53212 c 0,-28.5009 -0.46542,-31.10584 -6.07601,-34.00719 -4.03967,-2.08899 -8.54705,-1.45767 -14.49986,2.0309 l -4.42413,2.59272 0,27.45784 0,27.45785 -11,0 -11,0 z" />
  <path class="logo-marketing" d="m 585.48701,212.25951 c -6.77893,-1.32885 -14.74838,-5.6518 -17.80361,-9.65741 -2.25394,-2.95507 -2.74169,-4.617 -2.74169,-9.34182 0,-6.23519 2.05361,-9.56548 7.71479,-12.5109 l 2.71479,-1.41246 -2.46479,-3.63207 c -4.23629,-6.24253 -2.86239,-13.3163 3.6508,-18.79679 l 3.18742,-2.68204 -3.68053,-3.0338 c -5.55558,-4.57938 -8.04147,-10.08851 -8.08549,-17.91877 -0.0316,-5.61401 0.40669,-7.29606 2.98945,-11.47356 7.03754,-11.38296 24.85317,-16.40784 40.63447,-11.46092 4.73531,1.48437 9.18531,1.99036 17.58909,2 l 11.25,0.0129 0,4.97695 c 0,5.37621 -1.46792,7.08165 -7.25,8.42313 -2.63431,0.61118 -2.75092,0.90015 -2.77196,6.86897 -0.0548,15.53982 -10.54647,24.52394 -29.97804,25.67044 -8.79929,0.51917 -9.52292,0.72148 -9.81068,2.74285 -0.48283,3.39154 2.43434,4.24936 18.01137,5.29641 12.60369,0.84718 14.93881,1.29082 19.69229,3.7412 6.81404,3.5126 9.10702,7.46524 9.10702,15.69872 0,12.63502 -8.7684,22.0197 -24.5,26.22198 -5.53245,1.47784 -20.53346,1.62372 -27.4547,0.26699 z m 26.66911,-16.45073 c 2.11491,-0.87186 3.44798,-2.25573 3.89725,-4.04579 1.49208,-5.94491 -3.47062,-8.27126 -17.8227,-8.35468 -8.74215,-0.0508 -9.91448,0.16192 -11.75,2.13212 -2.57419,2.76307 -2.61852,6.97697 -0.0974,9.25856 3.58214,3.24179 18.90248,3.84205 25.77284,1.00979 z m -4.72384,-53.94838 c 3.93225,-3.55863 3.83127,-11.73332 -0.19124,-15.48085 -3.23834,-3.01698 -12.65291,-2.88238 -15.55089,0.22232 -4.43939,4.75607 -3.60389,13.34971 1.58258,16.27787 3.46363,1.95548 11.5127,1.37603 14.15955,-1.01934 z m -473.49057,45.61913 c -10.26085,-2.71254 -15.5,-9.53845 -15.5,-20.19441 0,-8.871 4.0196,-14.55023 13.73571,-19.40699 5.96296,-2.98068 17.87136,-5.52626 25.85226,-5.52626 l 5.41203,0 0,-3.53212 c 0,-4.80336 -2.34,-10.04429 -5.158,-11.55244 -3.7731,-2.0193 -11.46143,-1.32404 -16.91981,1.53006 -5.28697,2.76449 -10.60478,3.29312 -13.12252,1.3045 -0.87043,-0.6875 -2.75049,-3.14414 -4.17791,-5.45919 l -2.59532,-4.20919 3.23678,-2.42659 c 11.47102,-8.59973 29.25972,-11.97267 41.87195,-7.93941 3.82664,1.22373 6.84639,3.18834 10.53218,6.85213 7.86952,7.82256 8.33265,10.21883 8.33265,43.11375 l 0,27.3185 -5.9349,0 c -7.82053,0 -10.47512,-1.13506 -12.08152,-5.16587 -0.73082,-1.83377 -1.44627,-3.4918 -1.58989,-3.68452 -0.14362,-0.19271 -1.97846,1.02447 -4.07741,2.70486 -2.09895,1.68038 -5.56409,3.78179 -7.7003,4.6698 -4.48661,1.86506 -15.73471,2.76161 -20.11598,1.60339 z M 157.44407,170.836 c 4.73072,-2.41865 6.14095,-4.87839 5.80676,-10.12819 l -0.30912,-4.85594 -5.43869,0.23472 c -10.65303,0.45976 -17.07378,4.10956 -17.046,9.68959 0.008,1.69163 0.35863,3.61577 0.77823,4.27588 2.09065,3.28891 10.51258,3.69624 16.20882,0.78394 z m 196.99764,16.12537 c -7.38858,-1.64279 -12.76106,-4.58246 -17.88006,-9.78346 -8.18501,-8.31612 -11.58155,-18.36152 -10.89438,-32.22052 0.5238,-10.56413 3.2674,-17.82477 9.229,-24.42354 9.14437,-10.12173 24.55295,-14.41848 38.44611,-10.72088 15.36292,4.08878 24.10128,15.89127 24.46737,33.04691 0.21035,9.85754 1.21555,9.49199 -26.10178,9.49199 l -23.48884,0 0.67853,3.75 c 2.47048,13.65344 15.10205,18.37138 30.29931,11.31691 8.44395,-3.91962 9.42235,-3.72448 14.64683,2.92136 l 3.52836,4.48827 -3.07814,3.17584 c -5.65638,5.8359 -19.37446,10.47213 -30.35231,10.25802 -2.2,-0.0429 -6.475,-0.62831 -9.5,-1.3009 z m 22.70682,-51.02873 c -0.77578,-4.78058 -3.54534,-8.61535 -7.3791,-10.2172 -9.1312,-3.81526 -18.39569,1.02012 -20.85818,10.88643 l -0.68636,2.75 14.73925,0 14.73925,0 z m 47.79318,51.54487 c -7.32649,-1.93188 -11.31251,-5.2075 -14.19152,-11.66224 -1.49268,-3.34659 -1.81121,-7.54283 -2.04678,-26.9634 l -0.27899,-23 -4.74136,-0.5 -4.74135,-0.5 -0.29294,-6.62941 -0.29294,-6.62941 5.5465,-0.69299 c 6.52378,-0.8151 6.69322,-1.04551 9.13597,-12.42413 0.98897,-4.60676 2.41647,-8.99426 3.1722,-9.75 0.9188,-0.91879 3.83539,-1.37406 8.80264,-1.37406 l 7.42857,0 -0.002,11.25 -0.002,11.25 9.00229,-0.32097 9.0023,-0.32097 0,8.07097 0,8.07097 -9,0 -9,0 0,21.52144 0,21.52144 2.45494,1.11854 c 1.84621,0.84119 3.19503,0.81199 5.43964,-0.11776 1.64159,-0.67996 3.46709,-0.93817 4.05668,-0.57378 1.40732,0.87013 8.04815,11.27012 8.04815,12.60486 0,0.56975 -2.37598,2.12367 -5.27995,3.45315 -5.72752,2.62214 -17.08982,3.95051 -22.22005,2.59775 z M 0.679973,148.60187 l 0.26174,-38.75 7.23447,-0.2935 c 8.25474,-0.33488 10.99768,0.72669 12.42001,4.80678 l 0.99642,2.85833 4.3457,-3.31715 c 10.85624,-8.28676 25.74639,-6.6646 31.78563,3.46277 l 2.3077,3.86985 2.6787,-3.3571 c 3.55312,-4.45299 11.81066,-8.36575 19.300467,-9.14535 9.09819,-0.94702 16.65359,1.55235 22.5663,7.46506 7.02536,7.02535 7.3646,8.96697 7.3646,42.15031 l 0,28.5 -11.25,0.28275 -11.25,0.28275 -0.002,-26.28275 c -0.001,-23.01909 -0.21867,-26.71736 -1.75,-29.78275 -2.97226,-5.94981 -11.614317,-7.07857 -16.533407,-2.15947 -3.10304,3.10304 -3.7019,8.6455 -3.63684,33.65947 l 0.0624,24 -11.07031,0.28275 -11.07026,0.28275 -0.006,-25.28275 c -0.003,-14.48003 -0.45167,-26.88908 -1.04961,-29.04221 -1.92672,-6.93789 -10.19368,-9.22198 -17.35614,-4.79534 l -3.58865,2.21792 0,28.41844 0,28.41844 -11.51174,0 -11.51174,0 0.26174,-38.75 z m 194.761737,-0.21725 0,-39.03275 7.25,0.0147 c 9.583,0.0195 11.9524,1.28847 13.07115,7.00053 0.4831,2.4666 1.01768,4.63143 1.18795,4.81074 0.17027,0.1793 2.24265,-1.77112 4.60529,-4.33429 6.03582,-6.54808 10.8782,-8.82292 17.59532,-8.26589 2.94837,0.24451 5.78474,0.86862 6.30305,1.38693 0.58983,0.58983 0.28644,4.48601 -0.81099,10.4148 l -1.75336,9.47244 -7.14575,0.18375 c -8.05521,0.20713 -12.13253,1.86421 -15.20544,6.17971 -1.92172,2.69881 -2.07852,4.50095 -2.32883,26.76509 l -0.26839,23.87149 -11.25,0.28275 -11.25,0.28275 z m 57.66667,38.30058 c -0.36667,-0.36666 -0.66667,-22.86666 -0.66667,-50 l 0,-49.33333 11.5,0 11.5,0 0,25.03138 c 0,27.16959 -0.0473,26.95026 5.5124,25.55487 1.81577,-0.45574 4.88353,-4.19564 11.11567,-13.55113 6.58881,-9.8909 9.31875,-13.16953 11.63907,-13.9784 3.19496,-1.11377 23.73286,-1.49616 23.73286,-0.44188 0,1.11166 -18.16695,25.80263 -21.74043,29.54773 l -3.49472,3.66257 2.49983,3.33743 c 2.73706,3.65416 23.73532,39.24285 23.73532,40.22758 0,1.13066 -21.85639,0.6324 -24.4686,-0.5578 -1.85969,-0.84733 -4.79828,-5.38827 -10.71208,-16.55313 -4.48216,-8.46202 -8.99737,-15.83933 -10.0338,-16.39401 -1.03644,-0.55468 -3.09967,-0.86827 -4.58497,-0.69686 l -2.70055,0.31165 -0.27361,17.25 -0.27362,17.25 -10.80972,0 c -5.94534,0 -11.10972,-0.3 -11.47638,-0.66667 z m 204.80216,-0.55396 c -0.27151,-0.70756 -0.37558,-18.15988 -0.23125,-38.78292 l 0.26242,-37.49645 11.27469,0 11.27469,0 0.002,38.5 0.002,38.5 -11.04512,0.28293 c -8.29052,0.21236 -11.16824,-0.0379 -11.53879,-1.00356 z m 34.98737,-0.0329 c -0.26457,-0.68946 -0.36295,-18.12696 -0.21862,-38.75 l 0.26242,-37.49647 7.35542,-0.29594 c 8.25596,-0.33217 11.67949,1.09469 12.73711,5.30859 0.34336,1.36804 0.8044,2.48735 1.02454,2.48735 0.22013,0 2.26999,-1.35444 4.55523,-3.00986 7.8451,-5.68296 17.81335,-7.32932 26.50669,-4.37785 6.89127,2.33965 10.90128,5.83328 14.04631,12.23756 l 2.7747,5.65015 0.30479,29.75 0.3048,29.75 -11.5548,0 -11.55479,0 0,-27.48422 0,-27.48423 -2.8383,-3.1766 c -2.42956,-2.71915 -3.49434,-3.16669 -7.39391,-3.10774 -4.876,0.0737 -7.9232,1.27803 -11.51779,4.55207 -2.22844,2.02971 -2.25,2.31117 -2.25,29.37503 l 0,27.32569 -11.03138,0 c -7.91929,0 -11.1671,-0.35364 -11.51242,-1.25355 z" />
</svg>
</span>
</a>
		        <nav class="social"><ul id="menu-footer-menu" class="menu menu-footer"><li id="menu-item-242662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://financial.centaurmedia.com/"><span class="menu-item-title">Advertise with us</span></a></li>
<li id="menu-item-156544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/contact-us/"><span class="menu-item-title">Contact Us</span></a></li>
<li id="menu-item-513611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="https://www.centaurmedia.com/cookies"><span class="menu-item-title">Cookies</span></a></li>
<li id="menu-item-156546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://www.centaur.co.uk/privacy"><span class="menu-item-title">Privacy</span></a></li>
<li id="menu-item-156545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://www.centaur.co.uk/terms-and-conditions"><span class="menu-item-title">Website Terms and Conditions</span></a></li>
</ul><ul id="menu-social-menu" class="menu menu-social"><li id="menu-item-197176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://twitter.com/_moneymarketing"><span class="menu-item-title">Twitter</span></a></li>
<li id="menu-item-197185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.linkedin.com/company-beta/13178570/"><span class="menu-item-title">LinkedIn</span></a></li>
</ul></nav>
			</div>
			<div class="footer-bottom">
                <div class="left-side">
	<p class="copyright">Copyright © 2019 Centaur Media plc and / or its subsidiaries and licensors. All rights reserved.</p>
	<p class="colophon">built by <a href="http://interconnectit.com">interconnect<span>/</span><strong>it</strong></a></p>
</div>

<address><p>Centaur Financial Platforms Limited</p>
<p>Registered in England and Wales with number 06439194<br />
Registered office at Wells Point, 79 Wells Street, London W1T 3QN</p>
</address>
			</div>

		    <div id="header-search" class="hoverlay keep-toggle-search">
	<div class="constrained">
        <div class="ov-head cf">
    <a href="https://www.moneymarketing.co.uk" class="site-ident">
    <span class="title">Money Marketing</span>
    <span class="logo"><svg class="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640.44173 213.1946" version="1.1" >
  <path class="logo-money" d="m 376.04709,84.629542 6.40248,-13.40994 -6.8762,-15.84006 c -3.78191,-8.71204 -10.69802,-24.50257 -15.36912,-35.09007 l -8.49292,-19.2499998 11.23935,0 c 13.08144,0 12.76555,-0.1968599 16.84934,10.4999998 1.46983,3.85 4.67269,12.19841 7.11746,18.55203 2.44477,6.35361 4.74976,12.76611 5.12219,14.25 0.89767,3.57661 1.89155,3.40499 3.19681,-0.55203 7.73473,-23.44851 13.68122,-39.5889998 15.11888,-41.0370298 1.51109,-1.52197 3.2551,-1.74445 11.75817,-1.5 l 9.98393,0.28703 -9.3707,21.9999998 c -5.15388,12.1 -11.06326,26.05 -13.13196,31 -16.02148,38.33639 -17.61479,41.74709 -19.9099,42.61974 -1.2733,0.48415 -6.30327,0.88026 -11.1777,0.88026 l -8.8626,0 z m -226.50442,-6.69467 c -6.86258,-1.18032 -14.59559,-4.68595 -19.1419,-8.67766 -7.03452,-6.1764 -11.87703,-18.49678 -11.87703,-30.21774 0,-16.59095 7.66716,-29.3201898 21.47626,-35.6555298 5.37418,-2.4655599 7.14734,-2.7553099 17,-2.7778799 13.20389,-0.0302 19.66446,2.0784899 27.24281,8.8920899 16.90689,15.2007398 15.67366,48.5672998 -2.27135,61.4544398 -8.56278,6.14931 -21.31184,8.89433 -32.42879,6.98228 z m 15.95878,-17.55533 c 1.54552,-0.91296 3.86495,-3.50046 5.15429,-5.75 2.06905,-3.60991 2.34426,-5.38143 2.34426,-15.09007 0,-9.18413 -0.34149,-11.65096 -2.06862,-14.94331 -2.89309,-5.51496 -6.38018,-7.80754 -12.63991,-8.31005 -4.34314,-0.34866 -5.90904,-0.005 -8.7374,1.91768 -5.84846,3.97566 -7.47302,7.96125 -7.87837,19.32825 -0.61762,17.31958 3.94833,24.50743 15.56789,24.50743 3.28055,0 6.56573,-0.66036 8.25786,-1.65993 z m 147.77902,17.62957 c -19.04685,-3.20893 -30.88666,-18.25125 -30.97954,-39.35909 -0.0743,-16.8846 7.43815,-29.2147798 21.81562,-35.8059898 4.05167,-1.8574499 6.67187,-2.2437499 15.38345,-2.2679999 8.92947,-0.0249 11.28183,0.3237 15.72705,2.3303699 6.15913,2.78038 12.61634,9.4116698 15.53848,15.9573998 2.55529,5.72397 3.67504,20.33743 1.73725,22.67232 -1.04517,1.25935 -5.04197,1.50335 -24.62522,1.50335 l -23.37756,0 0,2.68428 c 0,1.47635 0.94322,4.63271 2.09605,7.01413 4.5915,9.48477 16.4969,12.0945 28.74374,6.3008 3.48688,-1.64957 7.12894,-2.99921 8.09346,-2.99921 0.96452,0 3.6225,2.21632 5.90662,4.92515 l 4.15295,4.92515 -4.16706,3.56685 c -4.97772,4.26074 -12.55325,7.2618 -21.65361,8.57813 -7.48337,1.08244 -7.81809,1.08185 -14.39168,-0.0256 z m 20.84208,-48.4284 c 0.98595,-2.56935 -1.63812,-8.34772 -5.2184,-11.49125 -6.88363,-6.04391 -18.58871,-3.25836 -22.50027,5.35455 -3.5166,7.74324 -3.76228,7.59546 12.6275,7.59546 11.81171,0 14.63616,-0.27302 15.09117,-1.45876 z M 0,39.039472 0,1.0394722 l 8.1933,0 c 7.3331,0 8.35673,0.23334 9.75,2.22251 0.85619,1.22237 1.5567,3.02237 1.5567,4 0,2.38166 0.65093,2.25057 4.35565,-0.87713 11.03813,-9.31894 25.90413,-8.31255 32.57429,2.20519 l 2.82671,4.4572598 2.68369,-3.5184898 c 4.20702,-5.5157 11.56389,-8.7505099 21.059657,-9.2599199 7.54094,-0.40454 8.36688,-0.23695 14.39361,2.9207099 5.365773,2.81134 6.893013,4.23406 9.500013,8.8498698 l 3.10638,5.5 0.30479,29.75 0.3048,29.75 -11.054803,0 -11.05479,0 0,-26.45295 c 0,-17.65159 -0.37882,-27.28436 -1.13856,-28.95181 -0.6262,-1.37437 -2.69495,-3.23742 -4.59722,-4.1401 -5.896137,-2.7979 -12.960527,-0.0143 -15.250697,6.00931 C 66.92527,25.051142 66.5,36.841952 66.5,51.604572 l 0,25.4349 -11,0 -11,0 0,-26.54966 c 0,-30.29054 -0.25943,-31.54896 -6.91523,-33.54309 -4.40557,-1.31994 -7.13073,-0.84621 -11.83477,2.05732 l -3.25,2.00603 0,28.0147 0,28.0147 -11.25,0 -11.25,0 z m 205.5,0 0,-37.9999998 7.41821,0 c 9.27045,0 10.22057,0.37547 11.61097,4.58843 1.24982,3.78698 2.09549,4.17121 4.03556,1.83356 2.98748,-3.59969 11.29102,-6.7414599 18.93526,-7.1644299 6.72017,-0.37184 8.07187,-0.12086 13,2.4137299 7.11137,3.65746 11.35035,9.7771198 12.88776,18.6055998 0.61365,3.52382 1.11224,17.44505 1.11224,31.05502 l 0,24.66809 -11,0 -11,0 0,-25.53212 c 0,-28.5009 -0.46542,-31.10584 -6.07601,-34.00719 -4.03967,-2.08899 -8.54705,-1.45767 -14.49986,2.0309 l -4.42413,2.59272 0,27.45784 0,27.45785 -11,0 -11,0 z" />
  <path class="logo-marketing" d="m 585.48701,212.25951 c -6.77893,-1.32885 -14.74838,-5.6518 -17.80361,-9.65741 -2.25394,-2.95507 -2.74169,-4.617 -2.74169,-9.34182 0,-6.23519 2.05361,-9.56548 7.71479,-12.5109 l 2.71479,-1.41246 -2.46479,-3.63207 c -4.23629,-6.24253 -2.86239,-13.3163 3.6508,-18.79679 l 3.18742,-2.68204 -3.68053,-3.0338 c -5.55558,-4.57938 -8.04147,-10.08851 -8.08549,-17.91877 -0.0316,-5.61401 0.40669,-7.29606 2.98945,-11.47356 7.03754,-11.38296 24.85317,-16.40784 40.63447,-11.46092 4.73531,1.48437 9.18531,1.99036 17.58909,2 l 11.25,0.0129 0,4.97695 c 0,5.37621 -1.46792,7.08165 -7.25,8.42313 -2.63431,0.61118 -2.75092,0.90015 -2.77196,6.86897 -0.0548,15.53982 -10.54647,24.52394 -29.97804,25.67044 -8.79929,0.51917 -9.52292,0.72148 -9.81068,2.74285 -0.48283,3.39154 2.43434,4.24936 18.01137,5.29641 12.60369,0.84718 14.93881,1.29082 19.69229,3.7412 6.81404,3.5126 9.10702,7.46524 9.10702,15.69872 0,12.63502 -8.7684,22.0197 -24.5,26.22198 -5.53245,1.47784 -20.53346,1.62372 -27.4547,0.26699 z m 26.66911,-16.45073 c 2.11491,-0.87186 3.44798,-2.25573 3.89725,-4.04579 1.49208,-5.94491 -3.47062,-8.27126 -17.8227,-8.35468 -8.74215,-0.0508 -9.91448,0.16192 -11.75,2.13212 -2.57419,2.76307 -2.61852,6.97697 -0.0974,9.25856 3.58214,3.24179 18.90248,3.84205 25.77284,1.00979 z m -4.72384,-53.94838 c 3.93225,-3.55863 3.83127,-11.73332 -0.19124,-15.48085 -3.23834,-3.01698 -12.65291,-2.88238 -15.55089,0.22232 -4.43939,4.75607 -3.60389,13.34971 1.58258,16.27787 3.46363,1.95548 11.5127,1.37603 14.15955,-1.01934 z m -473.49057,45.61913 c -10.26085,-2.71254 -15.5,-9.53845 -15.5,-20.19441 0,-8.871 4.0196,-14.55023 13.73571,-19.40699 5.96296,-2.98068 17.87136,-5.52626 25.85226,-5.52626 l 5.41203,0 0,-3.53212 c 0,-4.80336 -2.34,-10.04429 -5.158,-11.55244 -3.7731,-2.0193 -11.46143,-1.32404 -16.91981,1.53006 -5.28697,2.76449 -10.60478,3.29312 -13.12252,1.3045 -0.87043,-0.6875 -2.75049,-3.14414 -4.17791,-5.45919 l -2.59532,-4.20919 3.23678,-2.42659 c 11.47102,-8.59973 29.25972,-11.97267 41.87195,-7.93941 3.82664,1.22373 6.84639,3.18834 10.53218,6.85213 7.86952,7.82256 8.33265,10.21883 8.33265,43.11375 l 0,27.3185 -5.9349,0 c -7.82053,0 -10.47512,-1.13506 -12.08152,-5.16587 -0.73082,-1.83377 -1.44627,-3.4918 -1.58989,-3.68452 -0.14362,-0.19271 -1.97846,1.02447 -4.07741,2.70486 -2.09895,1.68038 -5.56409,3.78179 -7.7003,4.6698 -4.48661,1.86506 -15.73471,2.76161 -20.11598,1.60339 z M 157.44407,170.836 c 4.73072,-2.41865 6.14095,-4.87839 5.80676,-10.12819 l -0.30912,-4.85594 -5.43869,0.23472 c -10.65303,0.45976 -17.07378,4.10956 -17.046,9.68959 0.008,1.69163 0.35863,3.61577 0.77823,4.27588 2.09065,3.28891 10.51258,3.69624 16.20882,0.78394 z m 196.99764,16.12537 c -7.38858,-1.64279 -12.76106,-4.58246 -17.88006,-9.78346 -8.18501,-8.31612 -11.58155,-18.36152 -10.89438,-32.22052 0.5238,-10.56413 3.2674,-17.82477 9.229,-24.42354 9.14437,-10.12173 24.55295,-14.41848 38.44611,-10.72088 15.36292,4.08878 24.10128,15.89127 24.46737,33.04691 0.21035,9.85754 1.21555,9.49199 -26.10178,9.49199 l -23.48884,0 0.67853,3.75 c 2.47048,13.65344 15.10205,18.37138 30.29931,11.31691 8.44395,-3.91962 9.42235,-3.72448 14.64683,2.92136 l 3.52836,4.48827 -3.07814,3.17584 c -5.65638,5.8359 -19.37446,10.47213 -30.35231,10.25802 -2.2,-0.0429 -6.475,-0.62831 -9.5,-1.3009 z m 22.70682,-51.02873 c -0.77578,-4.78058 -3.54534,-8.61535 -7.3791,-10.2172 -9.1312,-3.81526 -18.39569,1.02012 -20.85818,10.88643 l -0.68636,2.75 14.73925,0 14.73925,0 z m 47.79318,51.54487 c -7.32649,-1.93188 -11.31251,-5.2075 -14.19152,-11.66224 -1.49268,-3.34659 -1.81121,-7.54283 -2.04678,-26.9634 l -0.27899,-23 -4.74136,-0.5 -4.74135,-0.5 -0.29294,-6.62941 -0.29294,-6.62941 5.5465,-0.69299 c 6.52378,-0.8151 6.69322,-1.04551 9.13597,-12.42413 0.98897,-4.60676 2.41647,-8.99426 3.1722,-9.75 0.9188,-0.91879 3.83539,-1.37406 8.80264,-1.37406 l 7.42857,0 -0.002,11.25 -0.002,11.25 9.00229,-0.32097 9.0023,-0.32097 0,8.07097 0,8.07097 -9,0 -9,0 0,21.52144 0,21.52144 2.45494,1.11854 c 1.84621,0.84119 3.19503,0.81199 5.43964,-0.11776 1.64159,-0.67996 3.46709,-0.93817 4.05668,-0.57378 1.40732,0.87013 8.04815,11.27012 8.04815,12.60486 0,0.56975 -2.37598,2.12367 -5.27995,3.45315 -5.72752,2.62214 -17.08982,3.95051 -22.22005,2.59775 z M 0.679973,148.60187 l 0.26174,-38.75 7.23447,-0.2935 c 8.25474,-0.33488 10.99768,0.72669 12.42001,4.80678 l 0.99642,2.85833 4.3457,-3.31715 c 10.85624,-8.28676 25.74639,-6.6646 31.78563,3.46277 l 2.3077,3.86985 2.6787,-3.3571 c 3.55312,-4.45299 11.81066,-8.36575 19.300467,-9.14535 9.09819,-0.94702 16.65359,1.55235 22.5663,7.46506 7.02536,7.02535 7.3646,8.96697 7.3646,42.15031 l 0,28.5 -11.25,0.28275 -11.25,0.28275 -0.002,-26.28275 c -0.001,-23.01909 -0.21867,-26.71736 -1.75,-29.78275 -2.97226,-5.94981 -11.614317,-7.07857 -16.533407,-2.15947 -3.10304,3.10304 -3.7019,8.6455 -3.63684,33.65947 l 0.0624,24 -11.07031,0.28275 -11.07026,0.28275 -0.006,-25.28275 c -0.003,-14.48003 -0.45167,-26.88908 -1.04961,-29.04221 -1.92672,-6.93789 -10.19368,-9.22198 -17.35614,-4.79534 l -3.58865,2.21792 0,28.41844 0,28.41844 -11.51174,0 -11.51174,0 0.26174,-38.75 z m 194.761737,-0.21725 0,-39.03275 7.25,0.0147 c 9.583,0.0195 11.9524,1.28847 13.07115,7.00053 0.4831,2.4666 1.01768,4.63143 1.18795,4.81074 0.17027,0.1793 2.24265,-1.77112 4.60529,-4.33429 6.03582,-6.54808 10.8782,-8.82292 17.59532,-8.26589 2.94837,0.24451 5.78474,0.86862 6.30305,1.38693 0.58983,0.58983 0.28644,4.48601 -0.81099,10.4148 l -1.75336,9.47244 -7.14575,0.18375 c -8.05521,0.20713 -12.13253,1.86421 -15.20544,6.17971 -1.92172,2.69881 -2.07852,4.50095 -2.32883,26.76509 l -0.26839,23.87149 -11.25,0.28275 -11.25,0.28275 z m 57.66667,38.30058 c -0.36667,-0.36666 -0.66667,-22.86666 -0.66667,-50 l 0,-49.33333 11.5,0 11.5,0 0,25.03138 c 0,27.16959 -0.0473,26.95026 5.5124,25.55487 1.81577,-0.45574 4.88353,-4.19564 11.11567,-13.55113 6.58881,-9.8909 9.31875,-13.16953 11.63907,-13.9784 3.19496,-1.11377 23.73286,-1.49616 23.73286,-0.44188 0,1.11166 -18.16695,25.80263 -21.74043,29.54773 l -3.49472,3.66257 2.49983,3.33743 c 2.73706,3.65416 23.73532,39.24285 23.73532,40.22758 0,1.13066 -21.85639,0.6324 -24.4686,-0.5578 -1.85969,-0.84733 -4.79828,-5.38827 -10.71208,-16.55313 -4.48216,-8.46202 -8.99737,-15.83933 -10.0338,-16.39401 -1.03644,-0.55468 -3.09967,-0.86827 -4.58497,-0.69686 l -2.70055,0.31165 -0.27361,17.25 -0.27362,17.25 -10.80972,0 c -5.94534,0 -11.10972,-0.3 -11.47638,-0.66667 z m 204.80216,-0.55396 c -0.27151,-0.70756 -0.37558,-18.15988 -0.23125,-38.78292 l 0.26242,-37.49645 11.27469,0 11.27469,0 0.002,38.5 0.002,38.5 -11.04512,0.28293 c -8.29052,0.21236 -11.16824,-0.0379 -11.53879,-1.00356 z m 34.98737,-0.0329 c -0.26457,-0.68946 -0.36295,-18.12696 -0.21862,-38.75 l 0.26242,-37.49647 7.35542,-0.29594 c 8.25596,-0.33217 11.67949,1.09469 12.73711,5.30859 0.34336,1.36804 0.8044,2.48735 1.02454,2.48735 0.22013,0 2.26999,-1.35444 4.55523,-3.00986 7.8451,-5.68296 17.81335,-7.32932 26.50669,-4.37785 6.89127,2.33965 10.90128,5.83328 14.04631,12.23756 l 2.7747,5.65015 0.30479,29.75 0.3048,29.75 -11.5548,0 -11.55479,0 0,-27.48422 0,-27.48423 -2.8383,-3.1766 c -2.42956,-2.71915 -3.49434,-3.16669 -7.39391,-3.10774 -4.876,0.0737 -7.9232,1.27803 -11.51779,4.55207 -2.22844,2.02971 -2.25,2.31117 -2.25,29.37503 l 0,27.32569 -11.03138,0 c -7.91929,0 -11.1671,-0.35364 -11.51242,-1.25355 z" />
</svg>
</span>
</a>
	<a href="#home" class="toggle-nothing"><span class="text">Close</span> <span class="icon-cross"></span></a>
</div>
        <form method="get" action="https://www.moneymarketing.co.uk/" class="search-form">
	<h3 class="search-help">Type anything and hit &ldquo;enter&rdquo;</h3>
	<input type="text" class="search-input focus-search" name="s" placeholder="Search&hellip;" value="" data-error="Oops! Try again."/>
	<button type="submit" class="sub-button" title="search"><span class="submit-text">Go</span><span class="ico-arrow-right2"></span></button>
</form>
	</div>
</div>

<div id="navigation" class="hoverlay keep-toggle-menu">
	<div class="constrained">
        <div class="ov-head cf">
    <a href="https://www.moneymarketing.co.uk" class="site-ident">
    <span class="title">Money Marketing</span>
    <span class="logo"><svg class="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640.44173 213.1946" version="1.1" >
  <path class="logo-money" d="m 376.04709,84.629542 6.40248,-13.40994 -6.8762,-15.84006 c -3.78191,-8.71204 -10.69802,-24.50257 -15.36912,-35.09007 l -8.49292,-19.2499998 11.23935,0 c 13.08144,0 12.76555,-0.1968599 16.84934,10.4999998 1.46983,3.85 4.67269,12.19841 7.11746,18.55203 2.44477,6.35361 4.74976,12.76611 5.12219,14.25 0.89767,3.57661 1.89155,3.40499 3.19681,-0.55203 7.73473,-23.44851 13.68122,-39.5889998 15.11888,-41.0370298 1.51109,-1.52197 3.2551,-1.74445 11.75817,-1.5 l 9.98393,0.28703 -9.3707,21.9999998 c -5.15388,12.1 -11.06326,26.05 -13.13196,31 -16.02148,38.33639 -17.61479,41.74709 -19.9099,42.61974 -1.2733,0.48415 -6.30327,0.88026 -11.1777,0.88026 l -8.8626,0 z m -226.50442,-6.69467 c -6.86258,-1.18032 -14.59559,-4.68595 -19.1419,-8.67766 -7.03452,-6.1764 -11.87703,-18.49678 -11.87703,-30.21774 0,-16.59095 7.66716,-29.3201898 21.47626,-35.6555298 5.37418,-2.4655599 7.14734,-2.7553099 17,-2.7778799 13.20389,-0.0302 19.66446,2.0784899 27.24281,8.8920899 16.90689,15.2007398 15.67366,48.5672998 -2.27135,61.4544398 -8.56278,6.14931 -21.31184,8.89433 -32.42879,6.98228 z m 15.95878,-17.55533 c 1.54552,-0.91296 3.86495,-3.50046 5.15429,-5.75 2.06905,-3.60991 2.34426,-5.38143 2.34426,-15.09007 0,-9.18413 -0.34149,-11.65096 -2.06862,-14.94331 -2.89309,-5.51496 -6.38018,-7.80754 -12.63991,-8.31005 -4.34314,-0.34866 -5.90904,-0.005 -8.7374,1.91768 -5.84846,3.97566 -7.47302,7.96125 -7.87837,19.32825 -0.61762,17.31958 3.94833,24.50743 15.56789,24.50743 3.28055,0 6.56573,-0.66036 8.25786,-1.65993 z m 147.77902,17.62957 c -19.04685,-3.20893 -30.88666,-18.25125 -30.97954,-39.35909 -0.0743,-16.8846 7.43815,-29.2147798 21.81562,-35.8059898 4.05167,-1.8574499 6.67187,-2.2437499 15.38345,-2.2679999 8.92947,-0.0249 11.28183,0.3237 15.72705,2.3303699 6.15913,2.78038 12.61634,9.4116698 15.53848,15.9573998 2.55529,5.72397 3.67504,20.33743 1.73725,22.67232 -1.04517,1.25935 -5.04197,1.50335 -24.62522,1.50335 l -23.37756,0 0,2.68428 c 0,1.47635 0.94322,4.63271 2.09605,7.01413 4.5915,9.48477 16.4969,12.0945 28.74374,6.3008 3.48688,-1.64957 7.12894,-2.99921 8.09346,-2.99921 0.96452,0 3.6225,2.21632 5.90662,4.92515 l 4.15295,4.92515 -4.16706,3.56685 c -4.97772,4.26074 -12.55325,7.2618 -21.65361,8.57813 -7.48337,1.08244 -7.81809,1.08185 -14.39168,-0.0256 z m 20.84208,-48.4284 c 0.98595,-2.56935 -1.63812,-8.34772 -5.2184,-11.49125 -6.88363,-6.04391 -18.58871,-3.25836 -22.50027,5.35455 -3.5166,7.74324 -3.76228,7.59546 12.6275,7.59546 11.81171,0 14.63616,-0.27302 15.09117,-1.45876 z M 0,39.039472 0,1.0394722 l 8.1933,0 c 7.3331,0 8.35673,0.23334 9.75,2.22251 0.85619,1.22237 1.5567,3.02237 1.5567,4 0,2.38166 0.65093,2.25057 4.35565,-0.87713 11.03813,-9.31894 25.90413,-8.31255 32.57429,2.20519 l 2.82671,4.4572598 2.68369,-3.5184898 c 4.20702,-5.5157 11.56389,-8.7505099 21.059657,-9.2599199 7.54094,-0.40454 8.36688,-0.23695 14.39361,2.9207099 5.365773,2.81134 6.893013,4.23406 9.500013,8.8498698 l 3.10638,5.5 0.30479,29.75 0.3048,29.75 -11.054803,0 -11.05479,0 0,-26.45295 c 0,-17.65159 -0.37882,-27.28436 -1.13856,-28.95181 -0.6262,-1.37437 -2.69495,-3.23742 -4.59722,-4.1401 -5.896137,-2.7979 -12.960527,-0.0143 -15.250697,6.00931 C 66.92527,25.051142 66.5,36.841952 66.5,51.604572 l 0,25.4349 -11,0 -11,0 0,-26.54966 c 0,-30.29054 -0.25943,-31.54896 -6.91523,-33.54309 -4.40557,-1.31994 -7.13073,-0.84621 -11.83477,2.05732 l -3.25,2.00603 0,28.0147 0,28.0147 -11.25,0 -11.25,0 z m 205.5,0 0,-37.9999998 7.41821,0 c 9.27045,0 10.22057,0.37547 11.61097,4.58843 1.24982,3.78698 2.09549,4.17121 4.03556,1.83356 2.98748,-3.59969 11.29102,-6.7414599 18.93526,-7.1644299 6.72017,-0.37184 8.07187,-0.12086 13,2.4137299 7.11137,3.65746 11.35035,9.7771198 12.88776,18.6055998 0.61365,3.52382 1.11224,17.44505 1.11224,31.05502 l 0,24.66809 -11,0 -11,0 0,-25.53212 c 0,-28.5009 -0.46542,-31.10584 -6.07601,-34.00719 -4.03967,-2.08899 -8.54705,-1.45767 -14.49986,2.0309 l -4.42413,2.59272 0,27.45784 0,27.45785 -11,0 -11,0 z" />
  <path class="logo-marketing" d="m 585.48701,212.25951 c -6.77893,-1.32885 -14.74838,-5.6518 -17.80361,-9.65741 -2.25394,-2.95507 -2.74169,-4.617 -2.74169,-9.34182 0,-6.23519 2.05361,-9.56548 7.71479,-12.5109 l 2.71479,-1.41246 -2.46479,-3.63207 c -4.23629,-6.24253 -2.86239,-13.3163 3.6508,-18.79679 l 3.18742,-2.68204 -3.68053,-3.0338 c -5.55558,-4.57938 -8.04147,-10.08851 -8.08549,-17.91877 -0.0316,-5.61401 0.40669,-7.29606 2.98945,-11.47356 7.03754,-11.38296 24.85317,-16.40784 40.63447,-11.46092 4.73531,1.48437 9.18531,1.99036 17.58909,2 l 11.25,0.0129 0,4.97695 c 0,5.37621 -1.46792,7.08165 -7.25,8.42313 -2.63431,0.61118 -2.75092,0.90015 -2.77196,6.86897 -0.0548,15.53982 -10.54647,24.52394 -29.97804,25.67044 -8.79929,0.51917 -9.52292,0.72148 -9.81068,2.74285 -0.48283,3.39154 2.43434,4.24936 18.01137,5.29641 12.60369,0.84718 14.93881,1.29082 19.69229,3.7412 6.81404,3.5126 9.10702,7.46524 9.10702,15.69872 0,12.63502 -8.7684,22.0197 -24.5,26.22198 -5.53245,1.47784 -20.53346,1.62372 -27.4547,0.26699 z m 26.66911,-16.45073 c 2.11491,-0.87186 3.44798,-2.25573 3.89725,-4.04579 1.49208,-5.94491 -3.47062,-8.27126 -17.8227,-8.35468 -8.74215,-0.0508 -9.91448,0.16192 -11.75,2.13212 -2.57419,2.76307 -2.61852,6.97697 -0.0974,9.25856 3.58214,3.24179 18.90248,3.84205 25.77284,1.00979 z m -4.72384,-53.94838 c 3.93225,-3.55863 3.83127,-11.73332 -0.19124,-15.48085 -3.23834,-3.01698 -12.65291,-2.88238 -15.55089,0.22232 -4.43939,4.75607 -3.60389,13.34971 1.58258,16.27787 3.46363,1.95548 11.5127,1.37603 14.15955,-1.01934 z m -473.49057,45.61913 c -10.26085,-2.71254 -15.5,-9.53845 -15.5,-20.19441 0,-8.871 4.0196,-14.55023 13.73571,-19.40699 5.96296,-2.98068 17.87136,-5.52626 25.85226,-5.52626 l 5.41203,0 0,-3.53212 c 0,-4.80336 -2.34,-10.04429 -5.158,-11.55244 -3.7731,-2.0193 -11.46143,-1.32404 -16.91981,1.53006 -5.28697,2.76449 -10.60478,3.29312 -13.12252,1.3045 -0.87043,-0.6875 -2.75049,-3.14414 -4.17791,-5.45919 l -2.59532,-4.20919 3.23678,-2.42659 c 11.47102,-8.59973 29.25972,-11.97267 41.87195,-7.93941 3.82664,1.22373 6.84639,3.18834 10.53218,6.85213 7.86952,7.82256 8.33265,10.21883 8.33265,43.11375 l 0,27.3185 -5.9349,0 c -7.82053,0 -10.47512,-1.13506 -12.08152,-5.16587 -0.73082,-1.83377 -1.44627,-3.4918 -1.58989,-3.68452 -0.14362,-0.19271 -1.97846,1.02447 -4.07741,2.70486 -2.09895,1.68038 -5.56409,3.78179 -7.7003,4.6698 -4.48661,1.86506 -15.73471,2.76161 -20.11598,1.60339 z M 157.44407,170.836 c 4.73072,-2.41865 6.14095,-4.87839 5.80676,-10.12819 l -0.30912,-4.85594 -5.43869,0.23472 c -10.65303,0.45976 -17.07378,4.10956 -17.046,9.68959 0.008,1.69163 0.35863,3.61577 0.77823,4.27588 2.09065,3.28891 10.51258,3.69624 16.20882,0.78394 z m 196.99764,16.12537 c -7.38858,-1.64279 -12.76106,-4.58246 -17.88006,-9.78346 -8.18501,-8.31612 -11.58155,-18.36152 -10.89438,-32.22052 0.5238,-10.56413 3.2674,-17.82477 9.229,-24.42354 9.14437,-10.12173 24.55295,-14.41848 38.44611,-10.72088 15.36292,4.08878 24.10128,15.89127 24.46737,33.04691 0.21035,9.85754 1.21555,9.49199 -26.10178,9.49199 l -23.48884,0 0.67853,3.75 c 2.47048,13.65344 15.10205,18.37138 30.29931,11.31691 8.44395,-3.91962 9.42235,-3.72448 14.64683,2.92136 l 3.52836,4.48827 -3.07814,3.17584 c -5.65638,5.8359 -19.37446,10.47213 -30.35231,10.25802 -2.2,-0.0429 -6.475,-0.62831 -9.5,-1.3009 z m 22.70682,-51.02873 c -0.77578,-4.78058 -3.54534,-8.61535 -7.3791,-10.2172 -9.1312,-3.81526 -18.39569,1.02012 -20.85818,10.88643 l -0.68636,2.75 14.73925,0 14.73925,0 z m 47.79318,51.54487 c -7.32649,-1.93188 -11.31251,-5.2075 -14.19152,-11.66224 -1.49268,-3.34659 -1.81121,-7.54283 -2.04678,-26.9634 l -0.27899,-23 -4.74136,-0.5 -4.74135,-0.5 -0.29294,-6.62941 -0.29294,-6.62941 5.5465,-0.69299 c 6.52378,-0.8151 6.69322,-1.04551 9.13597,-12.42413 0.98897,-4.60676 2.41647,-8.99426 3.1722,-9.75 0.9188,-0.91879 3.83539,-1.37406 8.80264,-1.37406 l 7.42857,0 -0.002,11.25 -0.002,11.25 9.00229,-0.32097 9.0023,-0.32097 0,8.07097 0,8.07097 -9,0 -9,0 0,21.52144 0,21.52144 2.45494,1.11854 c 1.84621,0.84119 3.19503,0.81199 5.43964,-0.11776 1.64159,-0.67996 3.46709,-0.93817 4.05668,-0.57378 1.40732,0.87013 8.04815,11.27012 8.04815,12.60486 0,0.56975 -2.37598,2.12367 -5.27995,3.45315 -5.72752,2.62214 -17.08982,3.95051 -22.22005,2.59775 z M 0.679973,148.60187 l 0.26174,-38.75 7.23447,-0.2935 c 8.25474,-0.33488 10.99768,0.72669 12.42001,4.80678 l 0.99642,2.85833 4.3457,-3.31715 c 10.85624,-8.28676 25.74639,-6.6646 31.78563,3.46277 l 2.3077,3.86985 2.6787,-3.3571 c 3.55312,-4.45299 11.81066,-8.36575 19.300467,-9.14535 9.09819,-0.94702 16.65359,1.55235 22.5663,7.46506 7.02536,7.02535 7.3646,8.96697 7.3646,42.15031 l 0,28.5 -11.25,0.28275 -11.25,0.28275 -0.002,-26.28275 c -0.001,-23.01909 -0.21867,-26.71736 -1.75,-29.78275 -2.97226,-5.94981 -11.614317,-7.07857 -16.533407,-2.15947 -3.10304,3.10304 -3.7019,8.6455 -3.63684,33.65947 l 0.0624,24 -11.07031,0.28275 -11.07026,0.28275 -0.006,-25.28275 c -0.003,-14.48003 -0.45167,-26.88908 -1.04961,-29.04221 -1.92672,-6.93789 -10.19368,-9.22198 -17.35614,-4.79534 l -3.58865,2.21792 0,28.41844 0,28.41844 -11.51174,0 -11.51174,0 0.26174,-38.75 z m 194.761737,-0.21725 0,-39.03275 7.25,0.0147 c 9.583,0.0195 11.9524,1.28847 13.07115,7.00053 0.4831,2.4666 1.01768,4.63143 1.18795,4.81074 0.17027,0.1793 2.24265,-1.77112 4.60529,-4.33429 6.03582,-6.54808 10.8782,-8.82292 17.59532,-8.26589 2.94837,0.24451 5.78474,0.86862 6.30305,1.38693 0.58983,0.58983 0.28644,4.48601 -0.81099,10.4148 l -1.75336,9.47244 -7.14575,0.18375 c -8.05521,0.20713 -12.13253,1.86421 -15.20544,6.17971 -1.92172,2.69881 -2.07852,4.50095 -2.32883,26.76509 l -0.26839,23.87149 -11.25,0.28275 -11.25,0.28275 z m 57.66667,38.30058 c -0.36667,-0.36666 -0.66667,-22.86666 -0.66667,-50 l 0,-49.33333 11.5,0 11.5,0 0,25.03138 c 0,27.16959 -0.0473,26.95026 5.5124,25.55487 1.81577,-0.45574 4.88353,-4.19564 11.11567,-13.55113 6.58881,-9.8909 9.31875,-13.16953 11.63907,-13.9784 3.19496,-1.11377 23.73286,-1.49616 23.73286,-0.44188 0,1.11166 -18.16695,25.80263 -21.74043,29.54773 l -3.49472,3.66257 2.49983,3.33743 c 2.73706,3.65416 23.73532,39.24285 23.73532,40.22758 0,1.13066 -21.85639,0.6324 -24.4686,-0.5578 -1.85969,-0.84733 -4.79828,-5.38827 -10.71208,-16.55313 -4.48216,-8.46202 -8.99737,-15.83933 -10.0338,-16.39401 -1.03644,-0.55468 -3.09967,-0.86827 -4.58497,-0.69686 l -2.70055,0.31165 -0.27361,17.25 -0.27362,17.25 -10.80972,0 c -5.94534,0 -11.10972,-0.3 -11.47638,-0.66667 z m 204.80216,-0.55396 c -0.27151,-0.70756 -0.37558,-18.15988 -0.23125,-38.78292 l 0.26242,-37.49645 11.27469,0 11.27469,0 0.002,38.5 0.002,38.5 -11.04512,0.28293 c -8.29052,0.21236 -11.16824,-0.0379 -11.53879,-1.00356 z m 34.98737,-0.0329 c -0.26457,-0.68946 -0.36295,-18.12696 -0.21862,-38.75 l 0.26242,-37.49647 7.35542,-0.29594 c 8.25596,-0.33217 11.67949,1.09469 12.73711,5.30859 0.34336,1.36804 0.8044,2.48735 1.02454,2.48735 0.22013,0 2.26999,-1.35444 4.55523,-3.00986 7.8451,-5.68296 17.81335,-7.32932 26.50669,-4.37785 6.89127,2.33965 10.90128,5.83328 14.04631,12.23756 l 2.7747,5.65015 0.30479,29.75 0.3048,29.75 -11.5548,0 -11.55479,0 0,-27.48422 0,-27.48423 -2.8383,-3.1766 c -2.42956,-2.71915 -3.49434,-3.16669 -7.39391,-3.10774 -4.876,0.0737 -7.9232,1.27803 -11.51779,4.55207 -2.22844,2.02971 -2.25,2.31117 -2.25,29.37503 l 0,27.32569 -11.03138,0 c -7.91929,0 -11.1671,-0.35364 -11.51242,-1.25355 z" />
</svg>
</span>
</a>
	<a href="#home" class="toggle-nothing"><span class="text">Close</span> <span class="icon-cross"></span></a>
</div>
        <nav class="topload-navigation"><ul id="menu-burger-menu" class="menu cf"><li id="menu-item-252677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0"><a href="#"><span class="menu-item-title">Topics</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-242521" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/pensions/"><span class="menu-item-title">Pensions</span></a></li>
	<li id="menu-item-62335" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/regulation/"><span class="menu-item-title">Regulation</span></a></li>
	<li id="menu-item-252672" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/investments/"><span class="menu-item-title">Investments</span></a></li>
	<li id="menu-item-62334" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/business/"><span class="menu-item-title">Business</span></a></li>
	<li id="menu-item-258220" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag item-colour-b6b3bd menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/defined-benefit-pension-transfers/"><span class="menu-item-title">DB transfers</span></a></li>
	<li id="menu-item-62340" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/tax/"><span class="menu-item-title">Tax</span></a></li>
	<li id="menu-item-62344" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/mortgages/"><span class="menu-item-title">Mortgages</span></a></li>
	<li id="menu-item-252522" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/platforms/"><span class="menu-item-title">Platforms</span></a></li>
	<li id="menu-item-252671" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/technology/"><span class="menu-item-title">Technology</span></a></li>
	<li id="menu-item-252769" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/advisers/"><span class="menu-item-title">Advisers</span></a></li>
	<li id="menu-item-255700" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/politics/"><span class="menu-item-title">Politics</span></a></li>
</ul>
</li>
<li id="menu-item-252741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0"><a href="#"><span class="menu-item-title">Debate</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-255688" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/news/"><span class="menu-item-title">News</span></a></li>
	<li id="menu-item-252268" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/opinion/"><span class="menu-item-title">Opinion</span></a></li>
	<li id="menu-item-252771" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/analysis/"><span class="menu-item-title">Analysis</span></a></li>
	<li id="menu-item-138300" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/profile/"><span class="menu-item-title">Profile</span></a></li>
	<li id="menu-item-236802" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/video/"><span class="menu-item-title">Video</span></a></li>
	<li id="menu-item-252675" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/wired/"><span class="menu-item-title">Wired</span></a></li>
	<li id="menu-item-258221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://uk-edge.centaur.jpmorgan.com"><span class="menu-item-title">The UK Edge</span></a></li>
</ul>
</li>
<li id="menu-item-252678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/companies/"><span class="menu-item-title">Companies</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-252681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/aegon/"><span class="menu-item-title">Aegon</span></a></li>
	<li id="menu-item-252682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/aviva"><span class="menu-item-title">Aviva</span></a></li>
	<li id="menu-item-253723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/hargreaves-lansdown/"><span class="menu-item-title">Hargreaves Lansdown</span></a></li>
	<li id="menu-item-252755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/intrinsic/"><span class="menu-item-title">Intrinsic</span></a></li>
	<li id="menu-item-252680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/james-hay/"><span class="menu-item-title">James Hay</span></a></li>
	<li id="menu-item-253727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/legal-and-general/"><span class="menu-item-title">Legal and General</span></a></li>
	<li id="menu-item-252756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/old-mutual/"><span class="menu-item-title">Old Mutual</span></a></li>
	<li id="menu-item-252716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/openwork/"><span class="menu-item-title">Openwork</span></a></li>
	<li id="menu-item-252715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/prudential-firm/"><span class="menu-item-title">Prudential</span></a></li>
	<li id="menu-item-252717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/royal-london-firm/"><span class="menu-item-title">Royal London</span></a></li>
	<li id="menu-item-252712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/standard-life-aberdeen-2/"><span class="menu-item-title">Standard Life Aberdeen</span></a></li>
	<li id="menu-item-252679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/sjp/"><span class="menu-item-title">SJP</span></a></li>
	<li id="menu-item-252714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/succession-group"><span class="menu-item-title">Succession Group</span></a></li>
</ul>
</li>
<li id="menu-item-62346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0"><a href="#"><span class="menu-item-title">More</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-252768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://ad.moneymarketing.co.uk/register"><span class="menu-item-title">Newsletter sign up</span></a></li>
	<li id="menu-item-252674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/contact-us/"><span class="menu-item-title">Contact Us</span></a></li>
	<li id="menu-item-252664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="https://twitter.com/_moneymarketing"><span class="menu-item-title">Twitter</span></a></li>
	<li id="menu-item-252665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="https://www.linkedin.com/company-beta/13178570/"><span class="menu-item-title">LinkedIn</span></a></li>
	<li id="menu-item-258223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://plus.google.com/113675957142875363769"><span class="menu-item-title">Google+</span></a></li>
	<li id="menu-item-235939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://financial.centaurmedia.com/"><span class="menu-item-title">Advertise with us</span></a></li>
	<li id="menu-item-197181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://www.ifacpd.com"><span class="menu-item-title">CPD Centre</span></a></li>
</ul>
</li>
<li id="menu-item-252742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0"><a href="#"><span class="menu-item-title">Our Related Sites</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-252743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://www.platforum.co.uk"><span class="menu-item-title">Platforum</span></a></li>
	<li id="menu-item-252745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://taxbriefs.co.uk"><span class="menu-item-title">Taxbriefs</span></a></li>
	<li id="menu-item-252746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="https://www.mortgagestrategy.co.uk"><span class="menu-item-title">Mortgage Strategy</span></a></li>
	<li id="menu-item-252753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a target="_blank" href="http://headlinemoney.co.uk"><span class="menu-item-title">Headlinemoney</span></a></li>
</ul>
</li>
</ul></nav>
	</div>
</div>

<div id="header-login" class="hoverlay keep-toggle-login login-form not-logged-in">
	<div class="constrained registered-content-box">
        <div class="ov-head cf">
    <a href="https://www.moneymarketing.co.uk" class="site-ident">
    <span class="title">Money Marketing</span>
    <span class="logo"><svg class="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640.44173 213.1946" version="1.1" >
  <path class="logo-money" d="m 376.04709,84.629542 6.40248,-13.40994 -6.8762,-15.84006 c -3.78191,-8.71204 -10.69802,-24.50257 -15.36912,-35.09007 l -8.49292,-19.2499998 11.23935,0 c 13.08144,0 12.76555,-0.1968599 16.84934,10.4999998 1.46983,3.85 4.67269,12.19841 7.11746,18.55203 2.44477,6.35361 4.74976,12.76611 5.12219,14.25 0.89767,3.57661 1.89155,3.40499 3.19681,-0.55203 7.73473,-23.44851 13.68122,-39.5889998 15.11888,-41.0370298 1.51109,-1.52197 3.2551,-1.74445 11.75817,-1.5 l 9.98393,0.28703 -9.3707,21.9999998 c -5.15388,12.1 -11.06326,26.05 -13.13196,31 -16.02148,38.33639 -17.61479,41.74709 -19.9099,42.61974 -1.2733,0.48415 -6.30327,0.88026 -11.1777,0.88026 l -8.8626,0 z m -226.50442,-6.69467 c -6.86258,-1.18032 -14.59559,-4.68595 -19.1419,-8.67766 -7.03452,-6.1764 -11.87703,-18.49678 -11.87703,-30.21774 0,-16.59095 7.66716,-29.3201898 21.47626,-35.6555298 5.37418,-2.4655599 7.14734,-2.7553099 17,-2.7778799 13.20389,-0.0302 19.66446,2.0784899 27.24281,8.8920899 16.90689,15.2007398 15.67366,48.5672998 -2.27135,61.4544398 -8.56278,6.14931 -21.31184,8.89433 -32.42879,6.98228 z m 15.95878,-17.55533 c 1.54552,-0.91296 3.86495,-3.50046 5.15429,-5.75 2.06905,-3.60991 2.34426,-5.38143 2.34426,-15.09007 0,-9.18413 -0.34149,-11.65096 -2.06862,-14.94331 -2.89309,-5.51496 -6.38018,-7.80754 -12.63991,-8.31005 -4.34314,-0.34866 -5.90904,-0.005 -8.7374,1.91768 -5.84846,3.97566 -7.47302,7.96125 -7.87837,19.32825 -0.61762,17.31958 3.94833,24.50743 15.56789,24.50743 3.28055,0 6.56573,-0.66036 8.25786,-1.65993 z m 147.77902,17.62957 c -19.04685,-3.20893 -30.88666,-18.25125 -30.97954,-39.35909 -0.0743,-16.8846 7.43815,-29.2147798 21.81562,-35.8059898 4.05167,-1.8574499 6.67187,-2.2437499 15.38345,-2.2679999 8.92947,-0.0249 11.28183,0.3237 15.72705,2.3303699 6.15913,2.78038 12.61634,9.4116698 15.53848,15.9573998 2.55529,5.72397 3.67504,20.33743 1.73725,22.67232 -1.04517,1.25935 -5.04197,1.50335 -24.62522,1.50335 l -23.37756,0 0,2.68428 c 0,1.47635 0.94322,4.63271 2.09605,7.01413 4.5915,9.48477 16.4969,12.0945 28.74374,6.3008 3.48688,-1.64957 7.12894,-2.99921 8.09346,-2.99921 0.96452,0 3.6225,2.21632 5.90662,4.92515 l 4.15295,4.92515 -4.16706,3.56685 c -4.97772,4.26074 -12.55325,7.2618 -21.65361,8.57813 -7.48337,1.08244 -7.81809,1.08185 -14.39168,-0.0256 z m 20.84208,-48.4284 c 0.98595,-2.56935 -1.63812,-8.34772 -5.2184,-11.49125 -6.88363,-6.04391 -18.58871,-3.25836 -22.50027,5.35455 -3.5166,7.74324 -3.76228,7.59546 12.6275,7.59546 11.81171,0 14.63616,-0.27302 15.09117,-1.45876 z M 0,39.039472 0,1.0394722 l 8.1933,0 c 7.3331,0 8.35673,0.23334 9.75,2.22251 0.85619,1.22237 1.5567,3.02237 1.5567,4 0,2.38166 0.65093,2.25057 4.35565,-0.87713 11.03813,-9.31894 25.90413,-8.31255 32.57429,2.20519 l 2.82671,4.4572598 2.68369,-3.5184898 c 4.20702,-5.5157 11.56389,-8.7505099 21.059657,-9.2599199 7.54094,-0.40454 8.36688,-0.23695 14.39361,2.9207099 5.365773,2.81134 6.893013,4.23406 9.500013,8.8498698 l 3.10638,5.5 0.30479,29.75 0.3048,29.75 -11.054803,0 -11.05479,0 0,-26.45295 c 0,-17.65159 -0.37882,-27.28436 -1.13856,-28.95181 -0.6262,-1.37437 -2.69495,-3.23742 -4.59722,-4.1401 -5.896137,-2.7979 -12.960527,-0.0143 -15.250697,6.00931 C 66.92527,25.051142 66.5,36.841952 66.5,51.604572 l 0,25.4349 -11,0 -11,0 0,-26.54966 c 0,-30.29054 -0.25943,-31.54896 -6.91523,-33.54309 -4.40557,-1.31994 -7.13073,-0.84621 -11.83477,2.05732 l -3.25,2.00603 0,28.0147 0,28.0147 -11.25,0 -11.25,0 z m 205.5,0 0,-37.9999998 7.41821,0 c 9.27045,0 10.22057,0.37547 11.61097,4.58843 1.24982,3.78698 2.09549,4.17121 4.03556,1.83356 2.98748,-3.59969 11.29102,-6.7414599 18.93526,-7.1644299 6.72017,-0.37184 8.07187,-0.12086 13,2.4137299 7.11137,3.65746 11.35035,9.7771198 12.88776,18.6055998 0.61365,3.52382 1.11224,17.44505 1.11224,31.05502 l 0,24.66809 -11,0 -11,0 0,-25.53212 c 0,-28.5009 -0.46542,-31.10584 -6.07601,-34.00719 -4.03967,-2.08899 -8.54705,-1.45767 -14.49986,2.0309 l -4.42413,2.59272 0,27.45784 0,27.45785 -11,0 -11,0 z" />
  <path class="logo-marketing" d="m 585.48701,212.25951 c -6.77893,-1.32885 -14.74838,-5.6518 -17.80361,-9.65741 -2.25394,-2.95507 -2.74169,-4.617 -2.74169,-9.34182 0,-6.23519 2.05361,-9.56548 7.71479,-12.5109 l 2.71479,-1.41246 -2.46479,-3.63207 c -4.23629,-6.24253 -2.86239,-13.3163 3.6508,-18.79679 l 3.18742,-2.68204 -3.68053,-3.0338 c -5.55558,-4.57938 -8.04147,-10.08851 -8.08549,-17.91877 -0.0316,-5.61401 0.40669,-7.29606 2.98945,-11.47356 7.03754,-11.38296 24.85317,-16.40784 40.63447,-11.46092 4.73531,1.48437 9.18531,1.99036 17.58909,2 l 11.25,0.0129 0,4.97695 c 0,5.37621 -1.46792,7.08165 -7.25,8.42313 -2.63431,0.61118 -2.75092,0.90015 -2.77196,6.86897 -0.0548,15.53982 -10.54647,24.52394 -29.97804,25.67044 -8.79929,0.51917 -9.52292,0.72148 -9.81068,2.74285 -0.48283,3.39154 2.43434,4.24936 18.01137,5.29641 12.60369,0.84718 14.93881,1.29082 19.69229,3.7412 6.81404,3.5126 9.10702,7.46524 9.10702,15.69872 0,12.63502 -8.7684,22.0197 -24.5,26.22198 -5.53245,1.47784 -20.53346,1.62372 -27.4547,0.26699 z m 26.66911,-16.45073 c 2.11491,-0.87186 3.44798,-2.25573 3.89725,-4.04579 1.49208,-5.94491 -3.47062,-8.27126 -17.8227,-8.35468 -8.74215,-0.0508 -9.91448,0.16192 -11.75,2.13212 -2.57419,2.76307 -2.61852,6.97697 -0.0974,9.25856 3.58214,3.24179 18.90248,3.84205 25.77284,1.00979 z m -4.72384,-53.94838 c 3.93225,-3.55863 3.83127,-11.73332 -0.19124,-15.48085 -3.23834,-3.01698 -12.65291,-2.88238 -15.55089,0.22232 -4.43939,4.75607 -3.60389,13.34971 1.58258,16.27787 3.46363,1.95548 11.5127,1.37603 14.15955,-1.01934 z m -473.49057,45.61913 c -10.26085,-2.71254 -15.5,-9.53845 -15.5,-20.19441 0,-8.871 4.0196,-14.55023 13.73571,-19.40699 5.96296,-2.98068 17.87136,-5.52626 25.85226,-5.52626 l 5.41203,0 0,-3.53212 c 0,-4.80336 -2.34,-10.04429 -5.158,-11.55244 -3.7731,-2.0193 -11.46143,-1.32404 -16.91981,1.53006 -5.28697,2.76449 -10.60478,3.29312 -13.12252,1.3045 -0.87043,-0.6875 -2.75049,-3.14414 -4.17791,-5.45919 l -2.59532,-4.20919 3.23678,-2.42659 c 11.47102,-8.59973 29.25972,-11.97267 41.87195,-7.93941 3.82664,1.22373 6.84639,3.18834 10.53218,6.85213 7.86952,7.82256 8.33265,10.21883 8.33265,43.11375 l 0,27.3185 -5.9349,0 c -7.82053,0 -10.47512,-1.13506 -12.08152,-5.16587 -0.73082,-1.83377 -1.44627,-3.4918 -1.58989,-3.68452 -0.14362,-0.19271 -1.97846,1.02447 -4.07741,2.70486 -2.09895,1.68038 -5.56409,3.78179 -7.7003,4.6698 -4.48661,1.86506 -15.73471,2.76161 -20.11598,1.60339 z M 157.44407,170.836 c 4.73072,-2.41865 6.14095,-4.87839 5.80676,-10.12819 l -0.30912,-4.85594 -5.43869,0.23472 c -10.65303,0.45976 -17.07378,4.10956 -17.046,9.68959 0.008,1.69163 0.35863,3.61577 0.77823,4.27588 2.09065,3.28891 10.51258,3.69624 16.20882,0.78394 z m 196.99764,16.12537 c -7.38858,-1.64279 -12.76106,-4.58246 -17.88006,-9.78346 -8.18501,-8.31612 -11.58155,-18.36152 -10.89438,-32.22052 0.5238,-10.56413 3.2674,-17.82477 9.229,-24.42354 9.14437,-10.12173 24.55295,-14.41848 38.44611,-10.72088 15.36292,4.08878 24.10128,15.89127 24.46737,33.04691 0.21035,9.85754 1.21555,9.49199 -26.10178,9.49199 l -23.48884,0 0.67853,3.75 c 2.47048,13.65344 15.10205,18.37138 30.29931,11.31691 8.44395,-3.91962 9.42235,-3.72448 14.64683,2.92136 l 3.52836,4.48827 -3.07814,3.17584 c -5.65638,5.8359 -19.37446,10.47213 -30.35231,10.25802 -2.2,-0.0429 -6.475,-0.62831 -9.5,-1.3009 z m 22.70682,-51.02873 c -0.77578,-4.78058 -3.54534,-8.61535 -7.3791,-10.2172 -9.1312,-3.81526 -18.39569,1.02012 -20.85818,10.88643 l -0.68636,2.75 14.73925,0 14.73925,0 z m 47.79318,51.54487 c -7.32649,-1.93188 -11.31251,-5.2075 -14.19152,-11.66224 -1.49268,-3.34659 -1.81121,-7.54283 -2.04678,-26.9634 l -0.27899,-23 -4.74136,-0.5 -4.74135,-0.5 -0.29294,-6.62941 -0.29294,-6.62941 5.5465,-0.69299 c 6.52378,-0.8151 6.69322,-1.04551 9.13597,-12.42413 0.98897,-4.60676 2.41647,-8.99426 3.1722,-9.75 0.9188,-0.91879 3.83539,-1.37406 8.80264,-1.37406 l 7.42857,0 -0.002,11.25 -0.002,11.25 9.00229,-0.32097 9.0023,-0.32097 0,8.07097 0,8.07097 -9,0 -9,0 0,21.52144 0,21.52144 2.45494,1.11854 c 1.84621,0.84119 3.19503,0.81199 5.43964,-0.11776 1.64159,-0.67996 3.46709,-0.93817 4.05668,-0.57378 1.40732,0.87013 8.04815,11.27012 8.04815,12.60486 0,0.56975 -2.37598,2.12367 -5.27995,3.45315 -5.72752,2.62214 -17.08982,3.95051 -22.22005,2.59775 z M 0.679973,148.60187 l 0.26174,-38.75 7.23447,-0.2935 c 8.25474,-0.33488 10.99768,0.72669 12.42001,4.80678 l 0.99642,2.85833 4.3457,-3.31715 c 10.85624,-8.28676 25.74639,-6.6646 31.78563,3.46277 l 2.3077,3.86985 2.6787,-3.3571 c 3.55312,-4.45299 11.81066,-8.36575 19.300467,-9.14535 9.09819,-0.94702 16.65359,1.55235 22.5663,7.46506 7.02536,7.02535 7.3646,8.96697 7.3646,42.15031 l 0,28.5 -11.25,0.28275 -11.25,0.28275 -0.002,-26.28275 c -0.001,-23.01909 -0.21867,-26.71736 -1.75,-29.78275 -2.97226,-5.94981 -11.614317,-7.07857 -16.533407,-2.15947 -3.10304,3.10304 -3.7019,8.6455 -3.63684,33.65947 l 0.0624,24 -11.07031,0.28275 -11.07026,0.28275 -0.006,-25.28275 c -0.003,-14.48003 -0.45167,-26.88908 -1.04961,-29.04221 -1.92672,-6.93789 -10.19368,-9.22198 -17.35614,-4.79534 l -3.58865,2.21792 0,28.41844 0,28.41844 -11.51174,0 -11.51174,0 0.26174,-38.75 z m 194.761737,-0.21725 0,-39.03275 7.25,0.0147 c 9.583,0.0195 11.9524,1.28847 13.07115,7.00053 0.4831,2.4666 1.01768,4.63143 1.18795,4.81074 0.17027,0.1793 2.24265,-1.77112 4.60529,-4.33429 6.03582,-6.54808 10.8782,-8.82292 17.59532,-8.26589 2.94837,0.24451 5.78474,0.86862 6.30305,1.38693 0.58983,0.58983 0.28644,4.48601 -0.81099,10.4148 l -1.75336,9.47244 -7.14575,0.18375 c -8.05521,0.20713 -12.13253,1.86421 -15.20544,6.17971 -1.92172,2.69881 -2.07852,4.50095 -2.32883,26.76509 l -0.26839,23.87149 -11.25,0.28275 -11.25,0.28275 z m 57.66667,38.30058 c -0.36667,-0.36666 -0.66667,-22.86666 -0.66667,-50 l 0,-49.33333 11.5,0 11.5,0 0,25.03138 c 0,27.16959 -0.0473,26.95026 5.5124,25.55487 1.81577,-0.45574 4.88353,-4.19564 11.11567,-13.55113 6.58881,-9.8909 9.31875,-13.16953 11.63907,-13.9784 3.19496,-1.11377 23.73286,-1.49616 23.73286,-0.44188 0,1.11166 -18.16695,25.80263 -21.74043,29.54773 l -3.49472,3.66257 2.49983,3.33743 c 2.73706,3.65416 23.73532,39.24285 23.73532,40.22758 0,1.13066 -21.85639,0.6324 -24.4686,-0.5578 -1.85969,-0.84733 -4.79828,-5.38827 -10.71208,-16.55313 -4.48216,-8.46202 -8.99737,-15.83933 -10.0338,-16.39401 -1.03644,-0.55468 -3.09967,-0.86827 -4.58497,-0.69686 l -2.70055,0.31165 -0.27361,17.25 -0.27362,17.25 -10.80972,0 c -5.94534,0 -11.10972,-0.3 -11.47638,-0.66667 z m 204.80216,-0.55396 c -0.27151,-0.70756 -0.37558,-18.15988 -0.23125,-38.78292 l 0.26242,-37.49645 11.27469,0 11.27469,0 0.002,38.5 0.002,38.5 -11.04512,0.28293 c -8.29052,0.21236 -11.16824,-0.0379 -11.53879,-1.00356 z m 34.98737,-0.0329 c -0.26457,-0.68946 -0.36295,-18.12696 -0.21862,-38.75 l 0.26242,-37.49647 7.35542,-0.29594 c 8.25596,-0.33217 11.67949,1.09469 12.73711,5.30859 0.34336,1.36804 0.8044,2.48735 1.02454,2.48735 0.22013,0 2.26999,-1.35444 4.55523,-3.00986 7.8451,-5.68296 17.81335,-7.32932 26.50669,-4.37785 6.89127,2.33965 10.90128,5.83328 14.04631,12.23756 l 2.7747,5.65015 0.30479,29.75 0.3048,29.75 -11.5548,0 -11.55479,0 0,-27.48422 0,-27.48423 -2.8383,-3.1766 c -2.42956,-2.71915 -3.49434,-3.16669 -7.39391,-3.10774 -4.876,0.0737 -7.9232,1.27803 -11.51779,4.55207 -2.22844,2.02971 -2.25,2.31117 -2.25,29.37503 l 0,27.32569 -11.03138,0 c -7.91929,0 -11.1671,-0.35364 -11.51242,-1.25355 z" />
</svg>
</span>
</a>
	<a href="#home" class="toggle-nothing"><span class="text">Close</span> <span class="icon-cross"></span></a>
</div>
		<div class="columns-flex">
			<div class="column"><div class="login-form">    <h2>Sign in</h2> <form name="loginform_3" id="loginform_3" action="https://www.moneymarketing.co.uk/wordpress/wp-login.php" method="post"><p class="login-username">
														<label for="user_login_1">Email</label>
														<input type="text" name="log" id="user_login_1" class="input" value="" size="20" placeholder="Email" />
													</p><p class="login-password">
														<label for="user_pass_1">Password</label>
														<input type="password" name="pwd" id="user_pass_1" class="input" value="" size="20" placeholder="Password" />
													</p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme_1" value="forever"  checked='checked' /> Keep me logged in</label></p>
				<p class="lost-password">
					<a href="https://www.moneymarketing.co.uk/dashboard/?redirect_to=https%3A%2F%2Fwww.moneymarketing.co.uk%2Finsurance-industry-makes-progress-toward-gender-parity%2F&#038;action=lostpassword" title="Password Lost and Found">Forgot your password?</a>
				</p>
			<p class="login-submit">
														<input type="submit" name="wp-submit" id="wp-submit_1" class="button button-primary" value="Sign in" />
														<input type="hidden" name="redirect_to" value="https://www.moneymarketing.co.uk/insurance-industry-makes-progress-toward-gender-parity/" />
														<input type="hidden" name="fail_to" value="https://www.moneymarketing.co.uk/dashboard/" />
													</p><input type="hidden" id="_lsnonce" name="_lsnonce" value="df6eaf9638" /><input type="hidden" name="_wp_http_referer" value="/insurance-industry-makes-progress-toward-gender-parity/" /></form></div>
</div>
			<div class="column"><div class="call-to-action">
    <p style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal;"><strong style="font-size: 16px;">News & analysis delivered directly to your inbox</strong><br />
Register today to receive our range of news alerts including daily and weekly briefings</p>
<p style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal;"><a style="font-size: 16px;" href="https://www.moneymarketing.co.uk/events/" target="_blank" rel="noopener"><b>Money Marketing Events</b></a><br />
Be the first to hear about our industry leading conferences, awards, roundtables and more.</p>
<p style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal;"><b>Research and insight</b><br />
Take part in and see the results of Money Marketing's flagship investigations into industry trends.</p>
<p style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal;"><strong style="font-size: 16px;">Have your say</strong><br />
Only registered users can post comments. As the voice of the adviser community, our content generates robust debate. Sign up today and make your voice heard.</p>
<a class="button red" href="https://ad.moneymarketing.co.uk/register?returl=https%3A%2F%2Fwww.moneymarketing.co.uk%2Finsurance-industry-makes-progress-toward-gender-parity%2F%3Fct_5c73f482641c9%3D5c73f4826426f">Register now</a></div>
</div>
		</div>	</div>
</div>
		</footer>
	</div>

	<div class="footer-scripts">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-inread' class='doubleclick-ad doubleclick-ad-outofpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[6] = googletag.defineOutOfPageSlot('/103432195/Money_Marketing-Web/protection', 'gpt-ad-inread').defineSizeMapping(mappingOOP).setTargeting('pos', ['inread']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-inread'); 
	      			});
	    		</script>
			</div>
			
				<!-- Adobe DTM -->
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- Adobe DTM -->
			<!-- DOUBLECLICK WALLPAPER AD SPACE -->
				<script>
				function doubleclick_load_wallpaper() {
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[7] = googletag.defineOutOfPageSlot('/103432195/Money_Marketing-Web/protection', 'gpt-ad-sidebars').defineSizeMapping(mappingOOP).setTargeting('pos', ['sidebars']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-sidebars'); 
	      			});
	      		}
	    		</script><style type="text/css">.item-colour-b6b3bd > span.menu-item-title, .item-colour-b6b3bd > a {color: #b6b3bd;}</style><script type='text/javascript' src='https://www.moneymarketing.co.uk/content/plugins/icit-cookie-law/js/script.min.js?ver=-1551085394'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/plugins/icit-lazyloader/js/lazysizes.min.js?ver=1-1551085394'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/plugins/icit-lazyloader/js/lazyloader.min.js?ver=1-1551085394'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/wordpress/wp-includes/js/comment-reply.min.js?ver=-1551085393'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"10000"};
var videooverlay = {"buttontxt":"Continue to play","desctxt":"By continuing to play this video you accept that in order to provide this free service, we may make your contact details available to the author of the content and that they may contact you.","url":"\/wordpress\/wp-admin\/admin-ajax.php","postid":"531608","userid":"","nonce":"9350c72554","overlay":"0"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.moneymarketing.co.uk/content/themes/moneymarketing2/js/behaviour.min.js?ver=1-1551085393" defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpstuff = {"doubleclick_wallpaper":"gpt-ad-sidebars","doubleclick_auto_populate":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.moneymarketing.co.uk/content/plugins/doubleclick/js/doubleclick.min.js?ver=0.4.2" defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var extendedregistration = {"url":"\/wordpress\/wp-admin\/admin-ajax.php","postid":"531608","userid":"","nonce":"a672b88d00","nagtimer":"120","verifysent":"Your verification email is on the way.","verifyerror":"Before continuing you must log out and back in again.","logouturl":"https:\/\/www.moneymarketing.co.uk\/wordpress\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fwww.moneymarketing.co.uk%2Finsurance-industry-makes-progress-toward-gender-parity%2F&_wpnonce=454e1183d9"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.moneymarketing.co.uk/content/plugins/centaur-plugins/js/extended.min.js?ver=1" defer></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/wordpress/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"data_track_addressbar":"","data_track_clickback":"","services_exclude":"print","username":"ra-553f3520742ae6cf"};
/* ]]> */
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js?ver=2#pubid=ra-553f3520742ae6cf" defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var loginform = {"expirationMin":"120000"};
var loginform = {"expirationMin":"120000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/plugins/login-shortcodes/js/public.min.js?ver=5.0.3'></script>
<span class="hidden" data-shown-posts="531608,531430,531111,221876,531498,524067,530599,531638,530849" id="icit-shown-posts"></span>
		<!-- ADTECH -->
		<script>if ( window.ADTECH ) ADTECH.executeQueue();</script>
		</div>
	</body>
</html>
<!--
	generated 132 seconds ago
	generated in 1.283 seconds
	served from batcache in 0.005 seconds
	expires in 168 seconds
-->
