<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-ie no-js"> <!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
	<title>Deutsche and Credit Suisse pay billions over mortgage backed securities - Money Marketing Money Marketing</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<script type="text/javascript">(function(){var h=document.getElementsByTagName('html')[0],c=h.className;c=c.replace(/no-js/,'js');h.className=c;})();</script>

<!-- This site is optimized with the Yoast SEO Premium plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.moneymarketing.co.uk/deutsche-credit-suisse-pay-billions-mortgage-back-securities/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Deutsche and Credit Suisse pay billions over mortgage backed securities - Money Marketing" />
<meta property="og:description" content="Deutsche Bank has paid $7.2bn (&pound;5.9bn) to US authorities to settle an investigation into mortgage-backed securities. The US had asked the bank to pay $14bn in September, but has now struck a deal with the bank that some predicted could present a threat to the global financial system if it was forced to pay the &hellip;" />
<meta property="og:url" content="https://www.moneymarketing.co.uk/deutsche-credit-suisse-pay-billions-mortgage-back-securities/" />
<meta property="og:site_name" content="Money Marketing" />
<meta property="article:section" content="Uncategorised" />
<meta property="article:published_time" content="2016-12-23T09:47:50+00:00" />
<meta property="article:modified_time" content="2016-12-23T09:54:43+00:00" />
<meta property="og:updated_time" content="2016-12-23T09:54:43+00:00" />
<meta property="og:image" content="//d3ttu1mwmobba5.cloudfront.net/content/uploads/2014/10/Gavel-Justice-Fine-Ban-700x450.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="398" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Deutsche Bank has paid $7.2bn (&pound;5.9bn) to US authorities to settle an investigation into mortgage-backed securities. The US had asked the bank to pay $14bn in September, but has now struck a deal with the bank that some predicted could present a threat to the global financial system if it was forced to pay the [&hellip;]" />
<meta name="twitter:title" content="Deutsche and Credit Suisse pay billions over mortgage backed securities - Money Marketing" />
<meta name="twitter:image" content="//d3ttu1mwmobba5.cloudfront.net/content/uploads/2014/10/Gavel-Justice-Fine-Ban-700x450.jpg" />
<meta property="DC.date.issued" content="2016-12-23T09:47:50+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Money Marketing &raquo; Feed" href="https://www.moneymarketing.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Money Marketing &raquo; Comments Feed" href="https://www.moneymarketing.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Money Marketing &raquo; Deutsche and Credit Suisse pay billions over mortgage backed securities Comments Feed" href="https://www.moneymarketing.co.uk/deutsche-credit-suisse-pay-billions-mortgage-back-securities/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.moneymarketing.co.uk\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie_law_banner-style-css'  href='https://www.moneymarketing.co.uk/content/plugins/icit-cookie-law/css/style.css?ver=-1481107875' type='text/css' media='all' />
<link rel='stylesheet' id='doubleclick_wp_css-css'  href='https://www.moneymarketing.co.uk/content/plugins/doubleclick/css/doubleclick.css?ver=-1481107875' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.moneymarketing.co.uk/content/themes/moneymarketing/style.css?ver=-1481107875' type='text/css' media='all' />
<link rel='stylesheet' id='core-css'  href='https://www.moneymarketing.co.uk/content/themes/moneymarketing/css/core.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://www.moneymarketing.co.uk/content/themes/moneymarketing/css/fonts.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='https://www.moneymarketing.co.uk/content/themes/moneymarketing/css/grid.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.moneymarketing.co.uk/content/themes/moneymarketing/js/slick/slick.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='prime-css'  href='https://www.moneymarketing.co.uk/content/themes/moneymarketing-child/style.css?ver=1481107864-1481107875' type='text/css' media='all' />
<link rel='stylesheet' id='twitter-intents-icons-css'  href='https://www.moneymarketing.co.uk/content/plugins/twitter-widget/icons/icons.css?ver=-1481107875' type='text/css' media='all' />
<link rel='stylesheet' id='adtech-css'  href='https://www.moneymarketing.co.uk/content/themes/moneymarketing/css/adtech.css?ver=-1481107875' type='text/css' media='all' />
<link rel='stylesheet' id='doubleclickthemecss-css'  href='https://www.moneymarketing.co.uk/content/themes/moneymarketing/css/doubleclick.css?ver=-1481107875' type='text/css' media='all' />

		<!-- ADTECH Config -->
		<script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
		<script>var adtech_vars = {"template":"single","querytype":"post","articleid":242716,"title":"Deutsche and Credit Suisse pay billions over mortgage backed securities","posttype":"post","category":["uncategorised"],"type":["news"],"channel":["regulation"],"primary-channel":["regulation"],"userstatus":"logged out"};</script>
		<script>adtech_vars['width'] = window.innerWidth</script>
		<script>adtech_vars['height'] = window.innerHeight</script>
        
		<script>if ( window.ADTECH ) ADTECH.config.website = { secure: true, server: "", network: "", kv: adtech_vars || {}, PerformGeoDetection: true, PerformScreenDetection: true, PerformTimezoneDetection: true, PerformFlashDetection: true, PerformRichMediaDetection: true };</script>
        
		<!-- DOUBLECLICK Config -->
		<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				

				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
			
		</script>
		<script>
			var gptAdSlots = [];
			var mappingMPU;
			var mappingLB;
			var mappingHPU;
			var mappingJOTW;
			var mappingOOP;
			googletag.cmd.push(function() {
				mappingMPU	=	googletag.sizeMapping().
								addSize([1190, 0 ], [[300, 250], ]).
								addSize([1000, 0 ], [[300, 250], ]).
								addSize([700, 0 ], [300, 250]).
								addSize([320, 0 ], [300, 250]).
								addSize([0, 0 ], [300, 250]).
								build();
									
				mappingLB	=	googletag.sizeMapping().
								addSize([1190, 0 ], [[970, 90], [970, 250]]).
								addSize([1000, 0 ], [[970, 90], [970, 250]]).
								addSize([700, 0 ], [[728, 90], ]).
								addSize([320, 0 ], [320, 50]).
								addSize([0, 0 ], []).
								build();
									
				mappingHPU	=	googletag.sizeMapping().
								addSize([1190, 0], [[300, 600], [300, 1050]]).
								addSize([1000, 0], [[300, 600], [300, 1050]]).
								addSize([700, 0], [300, 600]).
								addSize([320, 0], []).
								addSize([0, 0], []).
								build();
									
				mappingJOTW	=	googletag.sizeMapping().
								addSize([1190, 0], [[300, 250], [300, 150], ]).
								addSize([1000, 0], [[300, 250], [300, 150]]).
								addSize([700, 0], [[300, 250], [300, 150]]).
								addSize([320, 0], [[300, 250], [300, 150]]).
								addSize([0, 0], []).
								build();
									
				mappingOOP	=	googletag.sizeMapping().
								addSize([900, 0], [1, 1]).
								addSize([0, 0], []).
								build();
									
		
				// Define page-level targeting
				googletag.pubads().setTargeting("template","standard");
				googletag.pubads().setTargeting("articleid","242716");
				googletag.pubads().setTargeting("title","Deutsche and Credit Suisse pay billions ");
				googletag.pubads().setTargeting("posttype","post");
				googletag.pubads().setTargeting("type","news");
				googletag.pubads().setTargeting("channel","regulation");
				googletag.pubads().setTargeting("primary-channel","regulation");
				googletag.pubads().setTargeting("userstatus","logged-out");
				googletag.pubads().setTargeting("contentcat","open");
				googletag.pubads().setTargeting("dcmtype","regulation");
				googletag.pubads().setTargeting("dcmprimarytype","regulation");  
  				// Load everything
				googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().disableInitialLoad();
				googletag.enableServices();
				
			});
		</script>
				<script src="//assets.adobedtm.com/e7901bd22e2c2fdba32bf9b796ad42c6df6660b9/satelliteLib-4c9aeee76b04fcdcffa40cd5d5ff6bfdada6a60d.js"></script>
<meta name="google-site-verification" content="-C9UO8eS0SAB9R5m1wEDjl2Fqk3KbLgrFOqWjmhJ9f0" /><script type='text/javascript' src='https://www.moneymarketing.co.uk/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing/js/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing/js/jquery.mobile.custom.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing/js/jquery.placeholder.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing/js/slick/slick.min.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adtstuff = {"adtech_wallpaper":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing/js/adtech.js?ver=1.0-1481107875'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpstuff = {"doubleclick_wallpaper":"gpt-ad-sidebars"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing/js/doubleclick.js?ver=1.0-1481107875'></script>
<link rel='https://api.w.org/' href='https://www.moneymarketing.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.moneymarketing.co.uk/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.moneymarketing.co.uk/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://www.moneymarketing.co.uk/?p=242716' />
<link rel="alternate" type="application/json+oembed" href="https://www.moneymarketing.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.moneymarketing.co.uk%2Fdeutsche-credit-suisse-pay-billions-mortgage-back-securities%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.moneymarketing.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.moneymarketing.co.uk%2Fdeutsche-credit-suisse-pay-billions-mortgage-back-securities%2F&#038;format=xml" />

		<!-- Twitter Card -->
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@_moneymarketing" />
		<meta name="twitter:url" content="https://www.moneymarketing.co.uk/deutsche-credit-suisse-pay-billions-mortgage-back-securities/" />
		<meta name="twitter:title" content="Deutsche and Credit Suisse pay billions over mortgage backed securities" />
		<meta name="twitter:description" content="Deutsche Bank has paid $7.2bn (&pound;5.9bn) to US authorities to settle an investigation into mortgage-backed securities. The US had asked the bank to pay $14bn in September, but has now struck a deal with the bank that some predicted could present a threat to the global financial system if it was forced to pay the [&hellip;]" />
		<meta name="twitter:image" content="//d3ttu1mwmobba5.cloudfront.net/content/uploads/2014/10/Gavel-Justice-Fine-Ban-700x450.jpg" />

				<!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing/js/nwmatcher.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing/js/selectivizr.js?ver=1.0.3b'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing/js/respond.src.js?ver=1.4.2'></script>
<![endif]--><style>.card-excerpt .entry-terms :nth-child(n+11) { display: none; }</style>
				<link rel="stylesheet" href="https://www.moneymarketing.co.uk/content/plugins/spectacula-threaded-comments/style/comments.css?ver=2.0.0" type="text/css" media="screen" /><style type="text/css">
</style>	<meta name="msapplication-TileColor" content="#FFFFFF">
	<link rel="shortcut icon" href="https://www.moneymarketing.co.uk/content/themes/moneymarketing-child/images/favicon.ico" />
	<link rel="icon" sizes="32x32" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2016/01/28084651/mm_32.png" />
	<link rel="icon" sizes="64x64" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2016/01/28084640/mm_64.png" />
	<link rel="icon" sizes="96x96" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2016/01/28084627/mm_96.png" />
	<link rel="icon" sizes="144x144" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2016/01/28084616/mm_144.png" />
	<link rel="icon" sizes="192x192" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2016/01/28084605/mm_192.png" />
	<link rel="apple-touch-icon-precomposed" sizes="64x64" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2016/01/28084640/mm_64.png" />
	<link rel="apple-touch-icon-precomposed" sizes="96x96" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2016/01/28084627/mm_96.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2016/01/28084616/mm_144.png" />
	<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2016/01/28084605/mm_192.png" />
	<link rel="apple-touch-icon-precomposed" sizes="228x228" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2016/01/28084556/mm_228.png" />
	<link rel="apple-touch-icon-precomposed" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2016/01/28084556/mm_228.png" />
	<meta name="msapplication-TileImage" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2015/08/12135024/favicon_144.png" />
	<meta name="msapplication-square310x310logo" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2015/08/12135025/favicon_256.png" />
	<meta name="msapplication-wide310x150logo" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2015/08/12134920/20150812_moneymarketingmasthead.png" />
	<meta name="msapplication-square150x150logo" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2015/08/12135024/favicon_144.png" />
	<meta name="msapplication-square70x70logo" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2015/08/12135023/favicon_96.png" />
	<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.moneymarketing.co.uk/feed/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.moneymarketing.co.uk/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.moneymarketing.co.uk/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.moneymarketing.co.uk/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.moneymarketing.co.uk/feed/&amp;id=5;cycle=1"/><style type="text/css">
header .site-title a { background-image: url('https://s3-eu-central-1.amazonaws.com/centaur-wp/moneymarketing/prod/content/uploads/2016/01/28084319/mm-logo.png'); } 
</style>
<style type="text/css">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</style></head>
<body class="single single-post postid-242716 single-format-standard">

	
				<script type="text/javascript">
dataLayer = [];
dataLayer.push({'adtech_vars': adtech_vars})
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6L7CR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6L7CR');</script>
<!-- End Google Tag Manager --><!-- doubleclick_overlay -->
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-overlay' class='doubleclick-ad doubleclick-ad-overlay doubleclick-ad-outofpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[0] = googletag.defineOutOfPageSlot('/103432195/Money_Marketing-Web/regulation', 'gpt-ad-overlay').defineSizeMapping(mappingOOP).setTargeting('pos', ['overlay']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-overlay'); 
	      			});
	    		</script>
			</div>
						<style>
			#cookie-law-banner {
				background: #222222;
			}
			.cookie-text {
				color: #333333;
				background: #eeeeee;
				border-color: #cccccc;
			}
			#cookie-law-banner .close-button {
				color: #ffffff;
				background: #ce0030;
			}
			#cookie-law-banner .close-button:hover {
				background: #ffffff;
				color: #ce0030;
			}
			.cookie-container {
				background: #333333;
			}
			</style>
			<div id="cookie-law-banner">
				<div class="cookie-container clearfix">
					<div class="cookie-body">
						<div class="cookie-text"> <p><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;">Our website uses </span></span><span style="color: #000000; font-style: normal; font-weight: normal; font-family: Calibri, sans-serif; font-size: small;"><span id="0.6623617829956865" style="font-size: 14.67px;">cookies</span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;"> to improve your user experience. If you continue browsing, we assume that you consent to our use of </span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span id="0.9045148247215682" style="font-size: 14.67px;">cookies</span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;">. More information can be found in our </span></span><a style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal;" href="http://www.centaurmedia.com/privacy" target="_blank"><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;"><u>Privacy & </u></span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span id="0.9497359074600589" style="font-size: 14.67px;"><u>Cookies</u></span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;"><u> Policy</u></span></span></a><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;">.</span></span></p>
						</div>
					</div>
					<div class="cookie-button"><a class="close-button">X</a></div>
				</div>
			</div>
			

	<div class="site-wrap">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

					<header id="head" class="header-sponsored cf stick-me">
				
			<div class="header-inner cf">
				<div class="site-branding">
	<h1 class="site-title">
		<a href="https://www.moneymarketing.co.uk/" rel="home">
			<span class="site-name">Money Marketing</span>
		</a>
	</h1>
</div>

				
				<div class="right-block">
					<nav class="masthead-navigation">
	<ul id="menu-top-nav" class="menu cf grey"><li id="menu-item-62316" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/pensions/"><span class="menu-item-title">Pensions</span></a></li>
<li id="menu-item-62347" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/regulation/"><span class="menu-item-title">Regulation</span></a></li>
<li id="menu-item-242522" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/investments/"><span class="menu-item-title">Investments</span></a></li>
<li id="menu-item-242557" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/tax/"><span class="menu-item-title">Tax</span></a></li>
<li id="menu-item-242525" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/smarter-business/"><span class="menu-item-title">Business</span></a></li>
<li id="menu-item-242524" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/mortgages/"><span class="menu-item-title">Mortgages</span></a></li>
<li id="menu-item-231816" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/the-uk-edge-2/"><span class="menu-item-title">The UK Edge</span></a></li>
</ul></nav>
					
<div class="toggles">

   	   <a href="#search-header" class="toggle-search icon-magnification"> Search </a>
     		<a href="#login-header" class="toggle-login icon-account"> Login / Register </a>
    	 <a href="#navigation" class="toggle-menu icon-burger"> Primary Menu </a>
  </div>


<div id="search-header" class="search-bar keep-toggle-search sponsored">
	<a href="#top" class="close"><span class="icon-close"></span></a>
	<form method="get" action="https://www.moneymarketing.co.uk/" class="search-form">
	<input type="text" class="search-input" name="s" placeholder="Search" value="" data-error="Oops! Try again."/>
	<button type="submit" class="sub-button" title="search"><span class="submit-text">Go</span><span class="icon-arrow-right2"></span></button>
</form>
</div>

<div id="login-header" class="login-form keep-toggle-login not-logged-in">
	<a href="#top" class="close"><span class="icon-close"></span></a>
	<a href="#login" class="toggle-login icon-cross">Close</a>

	<div class="login-form-wrap login-form-wrap--sponsored cf">

	<form method="post" id="login" action="https://www.moneymarketing.co.uk/wordpress/wp-login.php">

		<div class="field">
			<label class="screen-reader-text">Email</label>
			<input type="text" name="log" placeholder="Email" class="focus-login" value="">
		</div>

		<div class="field">
			<label class="screen-reader-text">Password</label>
			<input type="password" name="pwd" placeholder="Password" />
		</div>

		<div class="field-submit">
			<input type="submit" value="Login"> 				or <a class="button blue" href="https://ad.moneymarketing.co.uk/register?surveycode=156&amp;returl=https%3A%2F%2Fwww.moneymarketing.co.uk%2Fdeutsche-credit-suisse-pay-billions-mortgage-back-securities%2F%3Fmm_585cfd28c7e26%3D585cfd28c7ec8">Register</a> 		</div>

		<input type="hidden" id="_lsnonce" name="_lsnonce" value="162fd52c93" /><input type="hidden" name="_wp_http_referer" value="/deutsche-credit-suisse-pay-billions-mortgage-back-securities/" />		<input type="hidden" name="masthead_login" value="1" />
		<input type="hidden" name="rememberme" value="1">
		<input type="hidden" name="redirect_to" value="https://www.moneymarketing.co.uk/deutsche-credit-suisse-pay-billions-mortgage-back-securities/" />
		<input type="hidden" name="error_redirect_to" value="https://www.moneymarketing.co.uk/dashboard/?redirect_to=https%3A%2F%2Fwww.moneymarketing.co.uk%2Fdeutsche-credit-suisse-pay-billions-mortgage-back-securities%2F" />

	</form>
</div>
</div>
				</div>
			</div>
		</header>
		<div class="main-body" id="feature-article">
<!-- HEADER AD {single} -->
<div class="header-ad">
	
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-LB1' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[1] = googletag.defineSlot('/103432195/Money_Marketing-Web/regulation', [728, 90], 'gpt-ad-LB1').defineSizeMapping(mappingLB).setTargeting('pos', ['lb1']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-LB1'); 
	      			});
	    		</script>
			</div>
			</div>

<main id="content">
<article id="post-242716" class="clear single-post has-sidebar post-242716 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised type-news channel-regulation primary-channel-regulation has-thumbnail taxonomy-type taxterm-news">

	<header class="entry-header">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.moneymarketing.co.uk/types/news/" rel="tag">news</a> <a class="term-link-taxonomy-channel" href="https://www.moneymarketing.co.uk/regulation/" rel="tag">Regulation</a></div>				<div class="left-block">
			<h1 class="page-title large">Deutsche and Credit Suisse pay billions over mortgage backed securities</h1>			<div class="entry-author medium-small grey strong">
				<span class="byline">By
	<span class="author vcard">
<a href="https://www.moneymarketing.co.uk/author/jcash/" title="Posts by Justin Cash" class="author url fn" rel="author">Justin Cash</a>	</span>
</span>
				<time datetime="2016-12-23T09:47:50+00:00" class="entry-date published">
	<span class="hentry-date">23rd December 2016</span>
	<span class="hentry-time">9:47 am</span>
</time>
<time datetime="2016-12-23T09:54:43+00:00" class="updated">
	<span class="hentry-date">23rd December 2016</span>
	<span class="hentry-time">9:54 am</span>
</time>
			</div>
		</div>
	</header>

	<div class="entry-content">
	<div class="media media-img aligncenter"><img class="aligncenter size-full wp-image-26540" src="//d3ttu1mwmobba5.cloudfront.net/content/uploads/2013/07/Gavel-Justice-Fine-Ban-700x450.jpg" alt="Gavel-Justice-Fine-Ban-700x450.jpg" width="700" height="398" srcset="//d3ttu1mwmobba5.cloudfront.net/content/uploads/2013/07/Gavel-Justice-Fine-Ban-700x450.jpg 700w, //d3ttu1mwmobba5.cloudfront.net/content/uploads/2013/07/Gavel-Justice-Fine-Ban-700x450-200x114.jpg 200w, //d3ttu1mwmobba5.cloudfront.net/content/uploads/2013/07/Gavel-Justice-Fine-Ban-700x450-400x227.jpg 400w" sizes="(max-width: 700px) 100vw, 700px"></div>
<p><span style="font-weight: 400;">Deutsche Bank has paid $7.2bn (&pound;5.9bn) to US authorities to settle an investigation into mortgage-backed securities.</span></p>
<p><span style="font-weight: 400;">The US had asked the bank to pay $14bn in September, but has now struck a deal with the bank that some predicted could present a threat to the global financial system if it was forced to pay the full amount of fines.</span></p>
<p>$4.1bn of the settlement will take the form of consumer relief to help US homeowners.</p>
<p><span style="font-weight: 400;">Deutsche&rsquo;s share price rose nearly 4 per cent in early trading.</span></p>
<p><span style="font-weight: 400;">Other banks also faced continued regulatory activity over mortgage-backed security sales last night, as Credit Suisse agreed a $5.28bn settlement &ndash; $2.8bn to go back to consumers in the form of compensation &ndash; and Barclays will be the subject of a US Department of Justice lawsuit over allegations of mortgage securities fraud. </span></p>
<p><span style="font-weight: 400;">In a statement the DOJ says Barclays &nbsp;&ldquo;repeatedly misrepresented the characteristics of the loans backing securities they sold to investors throughout the world, who incurred billions of dollars in losses&rdquo;.</span></p>

<div class="alignleft entry-inline-ad">
			<!-- DOUBLECLICK AD SPACE -->
			<div id="gpt-ad-MPU1" class="doubleclick-ad doubleclick-ad-inpage" style="">
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[2] = googletag.defineSlot('/103432195/Money_Marketing-Web/regulation', [300, 250], 'gpt-ad-MPU1').defineSizeMapping(mappingMPU).setTargeting('pos', ['mpu1']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-MPU1'); 
	      			});
	    		</script>
</div>
			</div>
</div> 
		<div id="sidebar" class="widget-area cf"><div class="inner-wrapper"><div class="widget widget-doubleclick">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-HPU' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[3] = googletag.defineSlot('/103432195/Money_Marketing-Web/regulation', [300, 600], 'gpt-ad-HPU').defineSizeMapping(mappingHPU).setTargeting('pos', ['hpu1']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-HPU'); 
	      			});
	    		</script>
			</div>
			</div><div class="widget widget-connected-posts"><div class="anti-gutter"><article class="card-excerpt half-height post-238472 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised type-news channel-regulation primary-channel-regulation has-thumbnail taxonomy-type taxterm-news">
	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.moneymarketing.co.uk/types/news/" rel="tag">news</a> <a class="term-link-taxonomy-primary-channel" href="https://www.moneymarketing.co.uk/regulation/" rel="tag">Regulation</a></div>		<h2 class="hentry-title medium"><a href="https://www.moneymarketing.co.uk/fca-fine-fund-manager-upheld-court/">FCA fine against fund manager upheld in court</a></h2>		<footer>
							<div class="medium-small"><time datetime="2016-10-21T10:57:20+00:00" class="entry-date published">
	<span class="hentry-date">21st October 2016</span>
	<span class="hentry-time">10:57 am</span>
</time>
<time datetime="2016-10-21T11:06:21+00:00" class="updated">
	<span class="hentry-date">21st October 2016</span>
	<span class="hentry-time">11:06 am</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt half-height post-236978 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised type-news channel-mortgages-sector channel-regulation primary-channel-mortgages has-thumbnail taxonomy-type taxterm-news">
	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.moneymarketing.co.uk/types/news/" rel="tag">news</a> <a class="term-link-taxonomy-primary-channel" href="https://www.moneymarketing.co.uk/mortgages/" rel="tag">Mortgages</a></div>		<h2 class="hentry-title medium"><a href="https://www.moneymarketing.co.uk/banks-face-multi-billion-pound-fines-mortgage-misselling/">Banks face multi-billion pound fines over mortgage misselling</a></h2>		<footer>
							<div class="medium-small"><time datetime="2016-09-30T08:50:50+00:00" class="entry-date published">
	<span class="hentry-date">30th September 2016</span>
	<span class="hentry-time">8:50 am</span>
</time>
<time datetime="2016-09-30T08:50:50+00:00" class="updated">
	<span class="hentry-date">30th September 2016</span>
	<span class="hentry-time">8:50 am</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt half-height post-235208 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised type-news channel-mortgages-sector channel-regulation primary-channel-mortgages has-thumbnail taxonomy-type taxterm-news">
	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.moneymarketing.co.uk/types/news/" rel="tag">news</a> <a class="term-link-taxonomy-primary-channel" href="https://www.moneymarketing.co.uk/mortgages/" rel="tag">Mortgages</a></div>		<h2 class="hentry-title medium"><a href="https://www.moneymarketing.co.uk/pwc-fined-2-3m-sub-prime-lender-audit-failures/">PwC fined £2.3m over sub-prime lender audit failures</a></h2>		<footer>
							<div class="medium-small"><time datetime="2016-08-31T15:03:18+00:00" class="entry-date published">
	<span class="hentry-date">31st August 2016</span>
	<span class="hentry-time">3:03 pm</span>
</time>
<time datetime="2016-08-31T15:03:18+00:00" class="updated">
	<span class="hentry-date">31st August 2016</span>
	<span class="hentry-time">3:03 pm</span>
</time>
</div>
					</footer>
	</div>
</article>
</div></div><div class="widget widget-doubleclick">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-MPU2' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[4] = googletag.defineSlot('/103432195/Money_Marketing-Web/regulation', [300, 250], 'gpt-ad-MPU2').defineSizeMapping(mappingMPU).setTargeting('pos', ['mpu2']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-MPU2'); 
	      			});
	    		</script>
			</div>
			</div></div></div> 
	<div class="entry-footer">
						
<aside class="footer-newsletter cf">
	<a class="signup-link" href="https://www.moneymarketing.co.uk/dashboard/">
		<span class="newsletter-sting"><span class="icon-envelop"></span>Sign up for the leading independent source of news and expert analysis delivered straight to your inbox.</span>
		<span class="button">Sign up</span>
	</a>
</aside>

		
<div class="post-tabs"> <a href="#comments" class="tab-comments active">Comments</a></div>

<div class="tab-wrapper"> <div class="widget-area tab-page-comments active">	<div id="comments">
					<ul id="commentlist">
				
			<li class="depth-1 with-avatar" id="response-cont">

			
				<div id="respond" class="comment-body">							<div class="comment-author-avatar">
								<a href="http://gravatar.com/site/login" title="Change Your Avatar"><img alt='' src='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo avatar-default' height='64' width='64' /></a>							</div>
						<form action="https://www.moneymarketing.co.uk/wordpress/wp-comments-post.php" method="post" id="comment-form">
							<fieldset>
								<div class="comment-form-row">
									<label for="author">Name</label>
									<input type="text" name="author" id="author" value="" size="30" tabindex="1" class="vital"/>
								</div>

								<div class="comment-form-row">
									<label for="email">Email</label>
									<input type="text" name="email" id="email" value="" size="30" tabindex="2" class="vital"/>
								</div>

								
								<div class="textarea-border">
									<textarea name="comment" id="comment" cols="50" rows="3" tabindex="4" class="vital"></textarea>
								</div>

								<div class="comment-buttons">
									<input name="submit" type="submit" tabindex="5" value="Post your comment" class="submit" />
									<a rel="nofollow" id="cancel-comment-reply-link" href="/deutsche-credit-suisse-pay-billions-mortgage-back-securities/#respond" style="display:none;">Cancel reply</a>								</div>

								<input type="hidden" name="comment_post_ID" value="242716" /><input type='hidden' name='comment_post_ID' value='242716' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7a70ca9ab8" /></p>
<!-- Threaded commenting powered by http://interconnectit.com code. -->
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="81"/></p>							</fieldset>
						</form>				</div>
			</li>			</ul>

			<div id="comment-pagination">
							</div>

				</div></div></div>
	</div>
</article> 
<div class="sub-content">
	<div class="widget-area">
		<div class="widget icit-analytics-data-collection-widget"><div class="icit-analytic">

<div class="tabs-wrap container">
<ul class="tabs"><li class="tab google_a active"><span class="tab-target">Most Popular</span></li><li class="tab comments"><span class="tab-target">Most Commented</span></li><li class="tab recent"><span class="tab-target">Most Recent</span></li></ul><ul class="analytic-lists"><li class="a-list google_a active"><span class="a-list-name">Most Popular</span><ol class="a-page google_a-page"><li class="analytic-item analytic-item-post-242435"><a href="https://www.moneymarketing.co.uk/hammond-weighs-pensions-property-debate/"><span class="a-num"></span><span class="a-title">Hammond weighs in on pensions and property debate</span></a></li><li class="analytic-item analytic-item-post-242215"><a href="https://www.moneymarketing.co.uk/adviser-threatens-court-action-alleged-late-payment-aviva/"><span class="a-num"></span><span class="a-title">Adviser threatens court action over alleged late payment from Aviva</span></a></li><li class="analytic-item analytic-item-post-242583"><a href="https://www.moneymarketing.co.uk/alliance-trust-savings-hikes-fees-sipp-investment-accounts/"><span class="a-num"></span><span class="a-title">Alliance Trust Savings hikes fees on Sipp and investment accounts</span></a></li><li class="analytic-item analytic-item-post-241905"><a href="https://www.moneymarketing.co.uk/issues/15-december-2016/tackling-crisis-adviser-recruitment/"><span class="a-num"></span><span class="a-title">Tackling the crisis in adviser recruitment</span></a></li><li class="analytic-item analytic-item-post-242153"><a href="https://www.moneymarketing.co.uk/issues/15-december-2016/death-thousand-cuts-review-year-pensions/"><span class="a-num"></span><span class="a-title">&#8216;The world looks very different now&#8217;: Pensions suffer death by a thousand cuts</span></a></li><li class="analytic-item analytic-item-post-242605"><a href="https://www.moneymarketing.co.uk/nuclear-deterrent-db-failure-needed-mps-say/"><span class="a-num"></span><span class="a-title">&#8216;Nuclear deterrent&#8217; against DB failure needed, MPs say</span></a></li><li class="analytic-item analytic-item-post-242642"><a href="https://www.moneymarketing.co.uk/ex-blackrock-manager-handed-one-year-prison-sentence-insider-trading/"><span class="a-num"></span><span class="a-title">Ex-BlackRock manager handed one year prison sentence for insider trading</span></a></li><li class="analytic-item analytic-item-post-241921"><a href="https://www.moneymarketing.co.uk/issues/15-december-2016/top-adviser-technology-2016/"><span class="a-num"></span><span class="a-title">The top adviser technology of 2016</span></a></li><li class="analytic-item analytic-item-post-242404"><a href="https://www.moneymarketing.co.uk/fos-spends-5-3m-consultancies/"><span class="a-num"></span><span class="a-title">FOS spends £5.3m on consultancies</span></a></li><li class="analytic-item analytic-item-post-241959"><a href="https://www.moneymarketing.co.uk/issues/15-december-2016/steve-webb-re-writing-db-transfer-rules/"><span class="a-num"></span><span class="a-title">Steve Webb: Re-writing the DB transfer rules</span></a></li></ol></li><li class="a-list comments"><span class="a-list-name">Most Commented</span><ol class="a-page comments-page"><li class="analytic-item analytic-item-post-241905"><a href="https://www.moneymarketing.co.uk/issues/15-december-2016/tackling-crisis-adviser-recruitment/"><span class="a-num"></span><span class="a-title">Tackling the crisis in adviser recruitment</span></a></li><li class="analytic-item analytic-item-post-242435"><a href="https://www.moneymarketing.co.uk/hammond-weighs-pensions-property-debate/"><span class="a-num"></span><span class="a-title">Hammond weighs in on pensions and property debate</span></a></li><li class="analytic-item analytic-item-post-242404"><a href="https://www.moneymarketing.co.uk/fos-spends-5-3m-consultancies/"><span class="a-num"></span><span class="a-title">FOS spends £5.3m on consultancies</span></a></li><li class="analytic-item analytic-item-post-242215"><a href="https://www.moneymarketing.co.uk/adviser-threatens-court-action-alleged-late-payment-aviva/"><span class="a-num"></span><span class="a-title">Adviser threatens court action over alleged late payment from Aviva</span></a></li><li class="analytic-item analytic-item-post-242153"><a href="https://www.moneymarketing.co.uk/issues/15-december-2016/death-thousand-cuts-review-year-pensions/"><span class="a-num"></span><span class="a-title">&#8216;The world looks very different now&#8217;: Pensions suffer death by a thousand cuts</span></a></li><li class="analytic-item analytic-item-post-242503"><a href="https://www.moneymarketing.co.uk/commissions-charges-crises-advice-market-fared-2016/"><span class="a-num"></span><span class="a-title">Commissions, charges and crises: How the advice market fared in 2016</span></a></li><li class="analytic-item analytic-item-post-242583"><a href="https://www.moneymarketing.co.uk/alliance-trust-savings-hikes-fees-sipp-investment-accounts/"><span class="a-num"></span><span class="a-title">Alliance Trust Savings hikes fees on Sipp and investment accounts</span></a></li><li class="analytic-item analytic-item-post-241959"><a href="https://www.moneymarketing.co.uk/issues/15-december-2016/steve-webb-re-writing-db-transfer-rules/"><span class="a-num"></span><span class="a-title">Steve Webb: Re-writing the DB transfer rules</span></a></li><li class="analytic-item analytic-item-post-242469"><a href="https://www.moneymarketing.co.uk/govt-sets-new-guidance-body-remit/"><span class="a-num"></span><span class="a-title">Govt sets out new guidance body remit</span></a></li><li class="analytic-item analytic-item-post-242489"><a href="https://www.moneymarketing.co.uk/fscs-chief-welcomes-serious-questions-pi/"><span class="a-num"></span><span class="a-title">FSCS chief welcomes &#8216;serious questions&#8217; on PI</span></a></li></ol></li><li class="a-list recent"><span class="a-list-name">Most Recent</span><ol class="a-page recent-page"><li class="analytic-item analytic-item-post-242716"><a href="https://www.moneymarketing.co.uk/deutsche-credit-suisse-pay-billions-mortgage-back-securities/"><span class="a-num"></span><span class="a-title">Deutsche and Credit Suisse pay billions over mortgage backed securities</span></a></li><li class="analytic-item analytic-item-post-242707"><a href="https://www.moneymarketing.co.uk/nutmeg-comes-clean-aum-customer-numbers-fundraising-round/"><span class="a-num"></span><span class="a-title">Nutmeg reveals latest AUM and customer numbers after fundraising round</span></a></li><li class="analytic-item analytic-item-post-242697"><a href="https://www.moneymarketing.co.uk/year-cartoons-five-best-wells-street-journal/"><span class="a-num"></span><span class="a-title">A year in cartoons: Five of the best from the Wells Street Journal</span></a></li><li class="analytic-item analytic-item-post-242688"><a href="https://www.moneymarketing.co.uk/challenges-opportunities-uk-funds-2017/"><span class="a-num"></span><span class="a-title">What are the challenges and opportunities for UK funds in 2017?</span></a></li><li class="analytic-item analytic-item-post-242678"><a href="https://www.moneymarketing.co.uk/lg-turns-ey-cfo-hire/"><span class="a-num"></span><span class="a-title">L&#038;G turns to EY for CFO hire</span></a></li><li class="analytic-item analytic-item-post-242503"><a href="https://www.moneymarketing.co.uk/commissions-charges-crises-advice-market-fared-2016/"><span class="a-num"></span><span class="a-title">Commissions, charges and crises: How the advice market fared in 2016</span></a></li><li class="analytic-item analytic-item-post-242667"><a href="https://www.moneymarketing.co.uk/woodford-triples-profits-35m/"><span class="a-num"></span><span class="a-title">Woodford triples profits to £35m</span></a></li><li class="analytic-item analytic-item-post-242665"><a href="https://www.moneymarketing.co.uk/us-fund-manager-charged-2-5bn-pay-play-scheme/"><span class="a-num"></span><span class="a-title">US fund manager charged in $2.5bn pay-to-play scheme</span></a></li><li class="analytic-item analytic-item-post-242663"><a href="https://www.moneymarketing.co.uk/goldman-sachs-pays-120m-settlement-rate-rigging-claims/"><span class="a-num"></span><span class="a-title">Goldman Sachs pays $120m settlement over rate-rigging claims</span></a></li><li class="analytic-item analytic-item-post-242651"><a href="https://www.moneymarketing.co.uk/alliance-trust-savings-unpicked-winners-losers-platform-charge-changes/"><span class="a-num"></span><span class="a-title">Alliance Trust Savings unpicked: The winners and losers from platform charge changes</span></a></li></ol></li></ul></div>

</div></div><div class="widget widget-doubleclick">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-LB2' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[5] = googletag.defineSlot('/103432195/Money_Marketing-Web/regulation', [728, 90], 'gpt-ad-LB2').defineSizeMapping(mappingLB).setTargeting('pos', ['lb2']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-LB2'); 
	      			});
	    		</script>
			</div>
			</div><div class="widget icit-taxonomical-listings jobs-listing widget-grey widget-styled jobs-4 taxonomy-none"><h3 class="widget-title">Latest Careers</h3>
<div class="anti-gutter">
	<div class="jobs column-two-thirds columns-2"> 
<article class="card-job post-149771 jobs type-jobs status-publish hentry">
	<header style="border-color:#dd3333"> 
		<h2 class="hentry-title sub-title"><a href="https://www.retailfinancialcareers.com/job/115849/-para-planner-report-writer-investment-management-london/?cmpid=13003">Paraplanner, Report Writer / Investment Management</a></h2>		<div class="excerpt"><a href="https://www.retailfinancialcareers.com/job/115849/-para-planner-report-writer-investment-management-london/?cmpid=13003">London - Basic salary £40,000 - £50,000 + discretionary bonus, pension and health insurance</a></div>	</header>
</article>

<article class="card-job post-148280 jobs type-jobs status-publish hentry">
	<header style="border-color:#dd3333"> 
		<h2 class="hentry-title sub-title"><a href="https://www.retailfinancialcareers.com/job/115922/ifa-all-clients-provided/?cmpid=13003">IFA &#8211; All Clients Provided</a></h2>		<div class="excerpt"><a href="https://www.retailfinancialcareers.com/job/115922/ifa-all-clients-provided/?cmpid=13003">Farnborough, Hampshire (GB) - c£45K basic plus bonus and benefits</a></div>	</header>
</article>

<article class="card-job post-148307 jobs type-jobs status-publish hentry">
	<header style="border-color:#dd3333"> 
		<h2 class="hentry-title sub-title"><a href="https://www.retailfinancialcareers.com/job/116005/paraplanner-top-100-ifa/?cmpid=13003">Paraplanner &#8211; Top 100 IFA</a></h2>		<div class="excerpt"><a href="https://www.retailfinancialcareers.com/job/116005/paraplanner-top-100-ifa/?cmpid=13003">Old Trafford, Greater Manchester - £25,000-£35,000 + bonus + benefits</a></div>	</header>
</article>

<article class="card-job post-156539 jobs type-jobs status-publish hentry">
	<header style="border-color:#dd3333"> 
		<h2 class="hentry-title sub-title"><a href="https://www.retailfinancialcareers.com/job/116043/mi-and-analysis-manager-prudential-financial-planning/?cmpid=13003">MI &#038; Analysis Manager &#8211; Prudential Financial Planning</a></h2>		<div class="excerpt"><a href="https://www.retailfinancialcareers.com/job/116043/mi-and-analysis-manager-prudential-financial-planning/?cmpid=13003">Scotland_Stirling - £competitive</a></div>	</header>
</article>
	</div>
	<div class="column-one-third jobs-ad">
		<div class="adspace"> 
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-JOTW' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[6] = googletag.defineSlot('/103432195/Money_Marketing-Web/regulation', [300, 250], 'gpt-ad-JOTW').defineSizeMapping(mappingJOTW).setTargeting('pos', ['jotw']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-JOTW'); 
	      			});
	    		</script>
			</div>
					</div>
	</div>
</div>
<div class="view-more term-link"><a href="http://www.retailfinancialcareers.com/">View more <span class="icon-arrow-right"></span></a></div></div>	</div>
</div>
</main>

<div class="footer-ad sticky-bottom" id="catfish">
	
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-LB5' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[7] = googletag.defineSlot('/103432195/Money_Marketing-Web/regulation', [728, 90], 'gpt-ad-LB5').defineSizeMapping(mappingLB).setTargeting('pos', ['lb5']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-LB5'); 
	      			});
	    		</script>
			</div>
			</div>

		</div>
		<div id="navigation">
	<a href="#top" class="close"></a>
	<nav class="main-navigation keep-toggle-menu" role="navigation">
		<h2 class="menu-title furniture-colour">Explore</h2>
		<ul id="menu-burger-menu" class="menu cf"><li id="menu-item-211488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/money-marketing-events/"><span class="menu-item-title">Money Marketing Events 2017</span></a></li>
<li id="menu-item-242521" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/pensions/"><span class="menu-item-title">Pensions</span></a></li>
<li id="menu-item-62335" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/regulation/"><span class="menu-item-title">Regulation</span></a></li>
<li id="menu-item-62334" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/smarter-business/"><span class="menu-item-title">Business</span></a></li>
<li id="menu-item-62344" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/mortgages/"><span class="menu-item-title">Mortgages</span></a></li>
<li id="menu-item-62340" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/tax/"><span class="menu-item-title">Tax</span></a></li>
<li id="menu-item-242580" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/opinion/"><span class="menu-item-title">Opinion</span></a></li>
<li id="menu-item-138300" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/profile/"><span class="menu-item-title">Profile</span></a></li>
<li id="menu-item-141530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.moneymarketing.co.uk/acumen"><span class="menu-item-title">Acumen</span></a></li>
<li id="menu-item-62346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0"><a href="#"><span class="menu-item-title">More from MM</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-242527" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/autumn-statement-2016/"><span class="menu-item-title">Autumn Statement</span></a></li>
	<li id="menu-item-242526" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/brexit-2/"><span class="menu-item-title">Brexit</span></a></li>
	<li id="menu-item-62341" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/distribution/"><span class="menu-item-title">Distribution</span></a></li>
	<li id="menu-item-62342" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/investments/"><span class="menu-item-title">Investments</span></a></li>
	<li id="menu-item-62339" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/long-term-care/"><span class="menu-item-title">Long term care</span></a></li>
	<li id="menu-item-201731" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/annuities/"><span class="menu-item-title">Annuities</span></a></li>
	<li id="menu-item-201730" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/auto-enrolment/"><span class="menu-item-title">Auto-enrolment</span></a></li>
	<li id="menu-item-201732" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/retirement-income/"><span class="menu-item-title">Retirement income</span></a></li>
	<li id="menu-item-201989" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/sipps/"><span class="menu-item-title">Sipps</span></a></li>
	<li id="menu-item-62338" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/platforms/"><span class="menu-item-title">Platforms</span></a></li>
	<li id="menu-item-62337" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/politics/"><span class="menu-item-title">Politics</span></a></li>
	<li id="menu-item-62336" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/protection/"><span class="menu-item-title">Protection</span></a></li>
	<li id="menu-item-203456" class="menu-item menu-item-type-taxonomy menu-item-object-channel menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/channels/technology/"><span class="menu-item-title">Technology</span></a></li>
	<li id="menu-item-203455" class="menu-item menu-item-type-taxonomy menu-item-object-channel menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/technical-area/"><span class="menu-item-title">Technical Area</span></a></li>
	<li id="menu-item-236802" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/video/"><span class="menu-item-title">Video</span></a></li>
</ul>
</li>
<li id="menu-item-240511" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-has-children menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/mm-wired/"><span class="menu-item-title">MM Wired</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-240512" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/mm-wired-tuesday-nov-29/"><span class="menu-item-title">MM Wired: Protection and pension freedoms</span></a></li>
	<li id="menu-item-240525" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-depth-1"><a href="https://www.moneymarketing.co.uk/wired-famr-in-action-on-demand/"><span class="menu-item-title">Watch MM Wired: FAMR in action – but will it work?</span></a></li>
</ul>
</li>
<li id="menu-item-156540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.retailfinancialcareers.com/"><span class="menu-item-title">Jobs</span></a></li>
<li id="menu-item-235939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://financial.centaurmedia.com/"><span class="menu-item-title">Advertise with us</span></a></li>
<li id="menu-item-208499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/contact-us/"><span class="menu-item-title">Contact Us</span></a></li>
<li id="menu-item-197181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://www.ifacpd.com"><span class="menu-item-title">CPD Centre</span></a></li>
</ul>	</nav>
</div>
		<footer class="site-footer" role="contentinfo">

			<nav class="nav-footer row-1">
	<div class="container">
		<div class="column-one-third column-right">
			<ul id="menu-social-menu" class="menu menu-social"><li id="menu-item-197176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://twitter.com/_moneymarketing"><span class="icon-twitter"></span><span class="menu-item-title">Twitter</span></a></li>
<li id="menu-item-197185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.linkedin.com/groups?gid=7453261&amp;trk=vsrp_groups_res_name&amp;trkInfo=VSRPsearchId%3A2061573601430988422393%2CVSRPtargetId%3A7453261%2CVSRPcmpt%3Aprimary"><span class="icon-linkedin"></span><span class="menu-item-title">LinkedIn</span></a></li>
</ul>		</div>
		<div class="column-two-thirds"> <ul id="menu-footer-menu" class="menu menu-footer"><li id="menu-item-156544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.moneymarketing.co.uk/contact-us/"><span class="menu-item-title">Contact Us</span></a></li>
<li id="menu-item-156545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.centaur.co.uk/terms-and-conditions"><span class="menu-item-title">T&#038;Cs</span></a></li>
<li id="menu-item-156546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.centaur.co.uk/privacy"><span class="menu-item-title">Privacy</span></a></li>
<li id="menu-item-242662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://financial.centaurmedia.com/"><span class="menu-item-title">Advertise with us</span></a></li>
</ul>		</div>
	</div>
</nav>
						<div class="site-info row-3">
	<div class="columns-2 small">
		<div class="left-side">
			<p class="copyright">© 2016. All rights reserved.</p>
			<p class="colophon">built by <a href="http://interconnectit.com">interconnect<span>/</span><strong>it</strong></a></p>
		</div>

		<address><p>Centaur Communications Ltd (a member of the Centaur Media plc group)</p>
<p> Wells Point, 79 Wells Street, London W1T 3QN. Registered in England No: 1595235</p>
</address>
	</div>
</div>

		</footer>
	</div>
	<div class="footer-scripts">
				<!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript">
bk_doJSTag(35066, 1);
</script>
<!-- End BlueKai Tag -->
<script type="text/javascript">_satellite.pageBottom();</script>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-inread' class='doubleclick-ad doubleclick-ad-outofpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[8] = googletag.defineOutOfPageSlot('/103432195/Money_Marketing-Web/regulation', 'gpt-ad-inread').defineSizeMapping(mappingOOP).setTargeting('pos', ['inread']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-inread'); 
	      			});
	    		</script>
			</div>
			
			<!-- DOUBLECLICK WALLPAPER AD SPACE -->
				<script>
				function doubleclick_load_wallpaper() {
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[9] = googletag.defineOutOfPageSlot('/103432195/Money_Marketing-Web/regulation', 'gpt-ad-sidebars').defineSizeMapping(mappingOOP).setTargeting('pos', ['sidebars']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-sidebars'); 
	      			});
	      		}
	    		</script><script type='text/javascript' src='https://www.moneymarketing.co.uk/content/plugins/akismet/_inc/form.js?ver=3.1.7'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/plugins/icit-cookie-law/js/script.min.js?ver=-1481107875'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/plugins/spectacula-threaded-comments/js/jquery.autogrow-textarea.min.js?ver=1.04'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/wordpress/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/wordpress/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/plugins/spectacula-threaded-comments/js/jquery.scrollTo-master/jquery.scrollTo.min.js?ver=1.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var commentingL10n = {"tb_show":"Show trackbacks","tb_hide":"Hide trackbacks","rpl_hide_2":"Hide %count% replies to %name%'s comment","rpl_show_2":"View %count% replies to %name%'s comment","rpl_hide_1":"Hide the reply to %name%'s comment","rpl_show_1":"View the reply to %name%'s comment","tb_from":"Trackback from: %s","err_txt_mis":"Missing some fields","unknown":"Unknown commenter","order":"asc","polling":"30","update":"0","time":"2016-12-23 10:32:08","post_id":"242716","ajax_url":"https:\/\/www.moneymarketing.co.uk\/","nest_depth":"3","max_depth":"5","scroll_off":"-150"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/plugins/spectacula-threaded-comments/js/commenting.min.js?ver=1.0.3-1481107875'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing-child/js/direction.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing-child/js/stickybits.min.js?ver=2'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing-child/js/behaviour.min.js?ver=2.1-1481107875'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing/js/fitvids/jquery.fitvids.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing/js/jrwsticky.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing/js/behaviour.min.js?ver=2.1-1481107875'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing/js/horizontalcarousel.min.js?ver=2.1-1481107875'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/themes/moneymarketing/js/verticalcarousel.min.js?ver=2.1-1481107875'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icittwitter = {"ajaxurl":"https:\/\/www.moneymarketing.co.uk\/wordpress\/wp-admin\/admin-ajax.php","refresh_rate":"120","_twnonce":"f7667abe97","periods":["second","minute","hour","day","week","month","year","decade"],"period_plurals":["seconds","minutes","hours","days","weeks","months","years","decades"],"tense":"ago","just_now":"Just now"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/plugins/twitter-widget/js/twitter-api.min.js?ver=1481107864-1481107875'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"data_track_addressbar":"","data_track_clickback":"","services_exclude":"print","username":"ra-553f3520742ae6cf"};
/* ]]> */
</script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=2#pubid=ra-553f3520742ae6cf'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/plugins/doubleclick/js/doubleclick.js'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/wordpress/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.moneymarketing.co.uk/content/plugins/icit-analytics-data-collection/js/tabbed.min.js?ver=1'></script>
<span class="hidden" data-shown-posts="242716,238472,236978,235208,149771,148280,148307,156539" id="icit-shown-posts"></span>
		<!-- ADTECH -->
		<script>if ( window.ADTECH ) ADTECH.executeQueue();</script>
		</div>
	</body>
</html>
<!--
	generated 210 seconds ago
	generated in 0.543 seconds
	served from batcache in 0.005 seconds
	expires in 90 seconds
-->
